Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > Bugs

1




Topics in forum - Bugs
Topic Subject Started By Replies Views Last Post Info
Apache HTTP not working
After install the MSVCR110.dll the apache still can't work
thien 0 118 February 27, 2015, 1:08 am
by thien  
AMPPS cannot be opened on OS/X Yosemite
See the title!
( 1 2 )
MSP430_fan 27 8674 February 20, 2015, 1:33 pm
by Taylex  
suPHP
suPHP
baklanovic 2 864 February 4, 2015, 9:50 am
by baklanovic  
AMPPS 2.8 won't run on OSX Mavericks (10.9.5), either
Immediate crash upon opening
LeReeve 2 723 January 31, 2015, 5:26 am
by mattt  
The page is not availble m.zibaee7 0 213 January 19, 2015, 7:28 am
by m.zibaee7  
Information Group Office is not supported on windows? ampps windows
bug install group office 6.1.11 & group office 5.0.93 with ampps windows
joejazzy44 0 586 January 3, 2015, 1:54 pm
by joejazzy44  
AMPPS Updater crash
Updater crashes on OS X 10.10.2
pmconsulting 0 1289 December 28, 2014, 5:01 pm
by pmconsulting  
Help AMPPS 2.6 Mac - PHP version error
Softaculous error detecting php version
auralsolutions 2 3303 December 19, 2014, 8:00 pm
by NestorMagento  
AMPPS 2.5/PHP 5: missing extensions
pdo_pgsql pgsql snmp xmlrpc zip
--marc 2 2612 December 18, 2014, 10:45 pm
by --marc  
Just installed Ampps 2.6 (for Mac)
The mysql server had wordpress databases in it
jmustafa 1 1805 December 14, 2014, 6:51 pm
by bitfool  
Yosemite -> Piwik installs but won't run
Piwik script installs the software but PHP error on any access
pmconsulting 4 2655 December 14, 2014, 6:49 pm
by bitfool  
"php.exe - No Disk" error ryan81 1 1662 December 11, 2014, 10:39 pm
by ryan81  
changing PHP version crashes AMPPS Rawrkats 1 1318 December 11, 2014, 3:34 am
by zenbuddha77  
Apache doesn't start automatic imstr 5 24016 November 26, 2014, 11:24 pm
by pats  
Moved: Wordpress newbie Moderator 0 2817 November 13, 2014, 7:22 am
by Moderator  
Question ? Installing ampps 2.5 gives empty admin page
Installing ampps 2.5 gives empty admin page
topsoft 0 6433 October 7, 2014, 8:24 pm
by topsoft  
intl error php 5.6 nusunillc 2 4661 September 25, 2014, 1:47 pm
by nusunillc  
Question ? AMPPS 2.5 - command line does not work after switch to PHP 5.4 fiammybe 3 2040 September 24, 2014, 2:34 pm
by tidus  
AMPPS 2.5 - installation on Windows does not update the path fiammybe 3 2118 September 24, 2014, 2:27 pm
by ketan  
PHP 5.5 in Windows 8.1 crashes apache mapb_1990 5 5217 September 14, 2014, 4:38 am
by tidus  
Help Apache not working MeanGenius 14 3925 September 13, 2014, 6:53 pm
by mapb_1990  
AMPPS 2.4 apache/icons ... missing icons
AMPPS 2.4 apache/icons ... missing icons
--marc 1 6609 August 16, 2014, 5:08 am
by --marc  
no start apache echegoyen 1 9784 July 7, 2014, 7:44 am
by ketan  
MySQL error refunon 6 4218 July 1, 2014, 12:00 pm
by ketan  
Question ? Problem reusing an old addon domain JasperL 3 3183 June 10, 2014, 2:50 am
by ampps1001  
[2.4] A 50X error occurred Paul75 4 3573 May 29, 2014, 7:43 am
by tidus  
Entry point not found BBC2013 6 1627 May 28, 2014, 7:40 pm
by BBC2013  
Moved: Apache on localhost Moderator 0 1808 May 5, 2014, 9:38 am
by Moderator  
JigarsMac.local included as MySQL User... Screenshot keepflying 3 2001 May 4, 2014, 8:46 am
by adan.89lion  
Innodb problem lopinsjk 1 2053 April 26, 2014, 7:04 am
by tidus  

1




Users browsing this forum
4 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is March 2, 2015, 7:07 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.732