Softaculous <![CDATA[Translators Required]]>
estate planning california


Fri, 29 Apr 2016 17:11:17 GMT
<![CDATA[South Africa High Court has ruled that a decision to drop 783 corruption]]>]]>
Fri, 29 Apr 2016 13:05:47 GMT
<![CDATA[Softaculous Remote: MySQL failure ?]]>
The following errors were found :

There was an error in connecting to the MySQL Database.]]>
Fri, 29 Apr 2016 12:23:29 GMT
<![CDATA[having troubles with multisite]]>
I need some support in getting my Wordpress installation correctly done. With Softaculous, i installed my Wordpress theme choosing multisite option, but unable to add a new theme considering this has to be done in Network Setup section.

Unfortunately the network setup doesn't appear under the tool sections, I have tried to log out, log in even restarted my system.

the wp-config.php has all the correct entries as mentioned on What am I missing? Have been searching the net for solution for the whole day yesterday]]>
Fri, 29 Apr 2016 06:45:07 GMT
<![CDATA[Windows 8.1 - You dont have permissions to edit hosts]]> Fri, 29 Apr 2016 06:06:57 GMT <![CDATA[Ampps Admin and Home Page 500 Error]]>
I'm on El Capitan and get the 500 error for the admin page.

Looking in the logs i have

[Fri Apr 29 06:51:50.167673 2016] [core:notice] [pid 499] AH00094: Command line: '/Applications/AMPPS/apache/bin/httpd'
[Fri Apr 29 06:52:25.147463 2016] [cgi:error] [pid 688] [client] AH01215: (8)Exec format error: exec of '/Applications/AMPPS/ampps/softaculous/enduser/index.php' failed: /Applications/AMPPS/ampps/softaculous/enduser/index.php
[Fri Apr 29 06:52:25.147609 2016] [cgi:error] [pid 688] [client] End of script output before headers: index.php

I've tried the steps above via the terminal, but i'm making no progress.

Any direction is appreciated.

Fri, 29 Apr 2016 05:57:15 GMT
<![CDATA[Got error on webuzo]]>
Check if MySQL is running or not , if you see any error's while restarting the service can you post them here ?]]>
Fri, 29 Apr 2016 05:35:16 GMT
<![CDATA[Sub domains not routing]]> Fri, 29 Apr 2016 04:37:09 GMT <![CDATA[ClipBucket "auto-installer" not helpful]]>
This does not make ClipBucket a very easy install :< Why include it if you aren't going to configure it too like you do for your other php scripts?]]>
Fri, 29 Apr 2016 04:36:39 GMT
<![CDATA[Open Source Social Network]]> Is there a fix]]> Fri, 29 Apr 2016 02:45:32 GMT