Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > General Support

2




Topics in forum - General Support
Topic Subject Started By Replies Views Last Post Info
imagick
how to add imagick.so PHP
wptrinfo 0 508 October 22, 2014, 11:01 am
by wptrinfo  
Connection Slow/Reset Windows 7 64 bit Ampps
Joomla 3.3.3
RelevanceDesign 6 1820 October 20, 2014, 9:40 pm
by jayampps  
i'm using Ampps version 2.5 and my php version is 5.3 ??
( 1 2 )
smsmforme 22 7011 October 19, 2014, 4:49 pm
by billaddison  
Poll: MySQL not starting up
MySQL not starting on Mac OSX Mountain Lion
( 1 2 )
thokkalodi 26 20088 October 19, 2014, 10:11 am
by codebrono  
Apache dont want start
Apache dont want start
kamov 2 726 October 18, 2014, 12:08 pm
by kamov  
"You must run AMPPS as root" problem p34c3-k33p3r 1 1444 October 15, 2014, 11:36 am
by rex_A  
Remote/public access to locally hosted AMPPS webserver systemnova 1 761 October 15, 2014, 11:26 am
by rex_A  
Question ? Run AMPPS under different user mu3uuu 0 623 October 14, 2014, 3:34 am
by mu3uuu  
Concrete5 page redirect loop
"Successful" installation of Concrete5 from AMPPS seems to not be working
peter_a 0 1042 October 9, 2014, 5:22 pm
by peter_a  
Use ssl for test in dev commodoreforce 0 985 October 8, 2014, 8:56 am
by commodoreforce  
NOt allowed open application
NOt allowed open application
kamov 0 817 October 7, 2014, 6:02 am
by kamov  
2 icon visibile
I can see 2 icon on my mac, one said Update
kamov 0 895 October 7, 2014, 5:58 am
by kamov  
New Idea How do I access localhost on other devices when my project paths are different? Antilogical 0 1052 October 7, 2014, 4:27 am
by Antilogical  
Question ? PHP Version Change
Php versions not coming in the panel.
satyamkrishna 0 1228 October 6, 2014, 2:25 pm
by satyamkrishna  
Installing APC on AMPPS
How to make it work?
madimar 13 2796 October 5, 2014, 6:18 pm
by GuyVerville  
Help Ubuntu 14.04 Ampps VPS - The installation package could not be found!
Getting error - The installation package could not be found!
rahoolm 0 1594 October 5, 2014, 8:46 am
by rahoolm  
MySQL not starting after update to AMPPS 2.5
Using Windows 7
notatechie 1 1204 October 5, 2014, 3:52 am
by jwkranenburg  
PHP Accelerator GuyVerville 0 1042 October 4, 2014, 11:37 pm
by GuyVerville  
Ampps apache Not starting swapnali 0 1226 October 2, 2014, 4:50 am
by swapnali  
Local DNS
Using Local DNS server
unkyjoe 0 1088 October 1, 2014, 11:36 pm
by unkyjoe  
I can't run python scripts
( 1 2 )
muotaz 22 12750 October 1, 2014, 2:29 pm
by shovan  
Equivalent of "htdocs" directory in AMPPS niicaux 9 3438 September 30, 2014, 2:56 am
by ahclancy  
Ammps bash shellshock matthijs 2 1169 September 29, 2014, 8:41 am
by matthijs  
WordPress on another domain
I can set up WordPress on 127.0.0.1 but not on another domain
Geoff 1 854 September 29, 2014, 7:24 am
by Geoff  
Loading domain very slow... v3ct7r 0 864 September 28, 2014, 10:30 pm
by v3ct7r  
Ampps 2.5 php 5.6 xdebug.so location?
Where is the xdebug.so file located?
TheEdwardBurns 0 1077 September 27, 2014, 6:33 pm
by TheEdwardBurns  
Can't Download AMPPS sheila 4 1945 September 25, 2014, 1:33 pm
by ZeroGodForce  
mySQL doesn't start
Apache starts but not MySQL
sluiting 5 1299 September 25, 2014, 1:19 pm
by sluiting  
Question ? Having issues with AMPPS Apache Silivrenwolf 3 900 September 25, 2014, 7:48 am
by ketan  
Removing unused components aaaccc1 0 1085 September 23, 2014, 3:31 pm
by aaaccc1  

2




Users browsing this forum
5 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is November 24, 2014, 12:24 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.165