Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > General Support

2




Topics in forum - General Support
Topic Subject Started By Replies Views Last Post Info
Ampps
Ampps is no longer working
TopTop 11 881 March 25, 2014, 6:17 am
by tidus  
Help 2.3 auto updated & fresh reinstall - mysql wont stop, php won't parse Rawrkats 1 155 March 25, 2014, 6:10 am
by tidus  
404 not found error using localhost Pixelate 5 259 March 24, 2014, 11:20 pm
by Pixelate  
New install of AMPPS and MySQL will not start
New install of AMPPS and MySQL will not start
plusco 4 12587 March 20, 2014, 7:21 am
by tidus  
Get softaculous to recognize imported site Kanefire 10 752 March 20, 2014, 7:12 am
by Brijesh  
Question ? AMPPS Web Server running slow
AMPPS 2.3 on Windows 8 x64
nikolas 7 2254 March 19, 2014, 5:04 pm
by federomano  
Ampps windows 8: Access Denied: choidk 3 216 March 19, 2014, 9:51 am
by tidus  
Zurmo cannot be installed on ampps
I receive an error message.
obalsoy 1 197 March 19, 2014, 9:22 am
by tidus  
mysql timezone info wilco83 2 150 March 19, 2014, 9:14 am
by tidus  
Question ? Default Install Apache won't start
apache httpd.conf file cannot be found
cam.dixon@gmail.com 4 383 March 19, 2014, 8:59 am
by tidus  
Find local sites
Can't load local sites via AMPPS
R1Law 5 286 March 19, 2014, 8:24 am
by tidus  
Python and Mac Os JadenKorr 1 155 March 18, 2014, 1:19 am
by JadenKorr  
Help Best Practice to Extend AMPPS
Add Postgres, Tomcat, JDK
netops 0 160 March 17, 2014, 4:35 pm
by netops  
retina icons newyuppie 5 960 March 13, 2014, 4:03 pm
by yogoo  
Apache does not start, but MySQL does.
When Ampps starts, Apache fails to start, but MySQL stays on.
ydsA 1 267 March 12, 2014, 2:23 pm
by ketan  
Warning: PHP Startup: Unable to load dynamic library '/Applications/AMPPS/php-5.5/lib/extensions/ext/gd.so matthieu.b 9 880 March 12, 2014, 7:58 am
by matthieu.b  
Apache does not start
just installed AMPPS but Apache is not starting
cpaun 9 14452 March 12, 2014, 7:18 am
by ketan  
AMPPS 2.3 and OSX 10.9.2 doughboy 1 185 March 12, 2014, 5:22 am
by tidus  
Using multiple domains unclepips 10 11522 March 10, 2014, 4:46 pm
by samredman  
Installing xdebug
Problems
anoniemand 2 328 March 10, 2014, 5:15 am
by tidus  
Blank page at http localhost/ampps but works https localhost/ampps using windows 8.1 imsae 6 1099 March 8, 2014, 5:51 am
by tidus  
os mavericks
ampps on mavericks
firestarterfdisk 1 288 March 7, 2014, 5:21 am
by ketan  
AMPPS on a different port? jarich44 1 191 March 7, 2014, 4:05 am
by tidus  
Internal Server Error then blank page JonJon 2 435 March 6, 2014, 1:20 pm
by JonJon  
Manually select PHP version and ini c3931339 5 907 March 6, 2014, 9:05 am
by aiwetir  
Help = www/cgi-bin/ ambroseya 4 358 March 6, 2014, 4:36 am
by tidus  
upgraded to AMPPS 2.3, Wordpress user/pw quit working flamenco 7 485 March 5, 2014, 1:38 pm
by flamenco  
upgrade to 2.3, all sited "database error"
after 2.3 u/g "Error establishing a database connection" everywhere
( 1 2 )
ant0n 17 2280 March 5, 2014, 5:49 am
by tidus  
ampps 2.3 - stop mysql popory 4 299 March 5, 2014, 5:38 am
by tidus  
Change Vhosts Config
Modifying the vhosts file
steeltrout 1 210 March 5, 2014, 5:37 am
by tidus  

2




Users browsing this forum
4 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is April 20, 2014, 1:48 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.138