Softaculous http://www.softaculous.com/board/index.php? <![CDATA[New to ampps]]> http://www.softaculous.com/board/index.php?tid=13287&tpg=1#p39171
put a.php in /path/to/Ampps/www folder.]]>
Mon, 21 Aug 2017 06:55:41 GMT http://www.softaculous.com/board/index.php?tid=13287&tpg=1#p39171
<![CDATA[Aloow emails only within the hosted domain]]> http://www.softaculous.com/board/index.php?tid=13284&tpg=1#p39170
]]>
Mon, 21 Aug 2017 03:57:18 GMT http://www.softaculous.com/board/index.php?tid=13284&tpg=1#p39170
<![CDATA[New to ampps]]> http://www.softaculous.com/board/index.php?tid=13287&tpg=1#p39169 Just a stupid question: after the installation, if I'd create a .php file where I have to put it in order to open it?

Thank you very much]]>
Sun, 20 Aug 2017 11:56:07 GMT http://www.softaculous.com/board/index.php?tid=13287&tpg=1#p39169
<![CDATA[Advanced Backup System]]> http://www.softaculous.com/board/index.php?tid=9509&tpg=1#p39168 Sun, 20 Aug 2017 03:08:07 GMT http://www.softaculous.com/board/index.php?tid=9509&tpg=1#p39168 <![CDATA[WHMCS - Module Command Error]]> http://www.softaculous.com/board/index.php?tid=13285&tpg=1#p39167 ]]> Sat, 19 Aug 2017 18:19:20 GMT http://www.softaculous.com/board/index.php?tid=13285&tpg=1#p39167 <![CDATA[403 Forbidden with Movable Type]]> http://www.softaculous.com/board/index.php?tid=13286&tpg=1#p39166
However, when I try to access the admin script in my browser, I get a 403 Forbidden error.

If I was using Linux I would guess that this was a file permissions problem, but as I'm on Windows and Softalicious should have set permissions for me if that was needed, I have no idea what the problem might be.

Can anyone help?
]]>
Sat, 19 Aug 2017 14:45:35 GMT http://www.softaculous.com/board/index.php?tid=13286&tpg=1#p39166
<![CDATA[WHMCS - Module Command Error]]> http://www.softaculous.com/board/index.php?tid=13285&tpg=1#p39165
Module Command Error
Please specify atleast one IP for the VPS

And how the system adds an IP automatically from Virtualizor? We have 16 IPs in Virtualizor and also same IPs have been added to the WHMCS > Products > Server.

Any help?

Thanks
]]>
Sat, 19 Aug 2017 13:18:40 GMT http://www.softaculous.com/board/index.php?tid=13285&tpg=1#p39165
<![CDATA[Aloow emails only within the hosted domain]]> http://www.softaculous.com/board/index.php?tid=13284&tpg=1#p39164 ]]> Sat, 19 Aug 2017 09:38:16 GMT http://www.softaculous.com/board/index.php?tid=13284&tpg=1#p39164 <![CDATA[CentOS 7 Installation - Managing FirewallD]]> http://www.softaculous.com/board/index.php?tid=7946&tpg=1#p39163 ]]> Sat, 19 Aug 2017 06:59:26 GMT http://www.softaculous.com/board/index.php?tid=7946&tpg=1#p39163 <![CDATA[backup kills host OS]]> http://www.softaculous.com/board/index.php?tid=8041&tpg=1#p39162 ]]> Sat, 19 Aug 2017 05:56:14 GMT http://www.softaculous.com/board/index.php?tid=8041&tpg=1#p39162