Softaculous http://www.softaculous.com/board/index.php? <![CDATA[GitLab]]> http://www.softaculous.com/board/index.php?tid=10103&tpg=1#p34822 Wed, 22 Mar 2017 19:22:50 GMT http://www.softaculous.com/board/index.php?tid=10103&tpg=1#p34822 <![CDATA[most templates ready made]]> http://www.softaculous.com/board/index.php?tid=10294&tpg=1#p34821
OpenVZ, Xen PV, Xen HVM, XenServer, Linux KVM, LXC, OpenVZ 7


]]>
Wed, 22 Mar 2017 18:05:01 GMT http://www.softaculous.com/board/index.php?tid=10294&tpg=1#p34821
<![CDATA[Ampps localhost wordpress installation]]> http://www.softaculous.com/board/index.php?tid=10291&tpg=1#p34820
I also need help with the setting up of the admin side, proxy etc. I think this might be why nothing in working properly.

I have searched for proper tutuorials till i am blue cannot find anything.
I have worked on virtually every package just not this one and I must admit I am lost.]]>
Wed, 22 Mar 2017 17:52:23 GMT http://www.softaculous.com/board/index.php?tid=10291&tpg=1#p34820
<![CDATA[Hetzner viifbr0 not created]]> http://www.softaculous.com/board/index.php?tid=10293&tpg=1#p34819
[root@CentOS-73-64-minimal network-scripts]# service virtnetwork start
SIOCADDRT: Network is unreachable
Bringing up viifbr0 - OK
Waiting for 30 seconds...1...2...3...4...5...6...7...8...9...10...11...12...13...14...15...16...17...18...19...20...21...22...23...24...25...26...27...28...29...30
Unable to ping ... Restarting normal network
Stopping viifbr0 ... Restarting normal network
Restarting network (via systemctl): [ OK ]]]>
Wed, 22 Mar 2017 13:36:17 GMT http://www.softaculous.com/board/index.php?tid=10293&tpg=1#p34819
<![CDATA[Fresh Install AMPPS / MySQL does not work]]> http://www.softaculous.com/board/index.php?tid=10261&tpg=1#p34818 https://coolestguidesontheplanet.com/start-stop-mysql-from-the-command-line-terminal-osx-linux/]]> Wed, 22 Mar 2017 12:49:37 GMT http://www.softaculous.com/board/index.php?tid=10261&tpg=1#p34818 <![CDATA[Ampps localhost wordpress installation]]> http://www.softaculous.com/board/index.php?tid=10291&tpg=1#p34817 Wed, 22 Mar 2017 12:46:54 GMT http://www.softaculous.com/board/index.php?tid=10291&tpg=1#p34817 <![CDATA[Ampps localhost wordpress installation]]> http://www.softaculous.com/board/index.php?tid=10291&tpg=1#p34816 Wed, 22 Mar 2017 12:46:08 GMT http://www.softaculous.com/board/index.php?tid=10291&tpg=1#p34816 <![CDATA[Password - MySQL database]]> http://www.softaculous.com/board/index.php?tid=10290&tpg=1#p34814
http://imgur.com/a/9mfCJ



Very thankz;))

]]>
Tue, 21 Mar 2017 23:31:17 GMT http://www.softaculous.com/board/index.php?tid=10290&tpg=1#p34814
<![CDATA[Ampps localhost wordpress installation]]> http://www.softaculous.com/board/index.php?tid=10291&tpg=1#p34813 I am very new to AMPSS and honestly do not know what i am doing.
I followed every tutuorial, created a database then loaded wordpress the same way they did. and then get server not found.
I don't know what i have done wrong.
When they do it in the video's it works, mine not at all, I cannot even get into the wordpress admin screen.
Please help urgently.
Wind 10
]]>
Tue, 21 Mar 2017 21:09:37 GMT http://www.softaculous.com/board/index.php?tid=10291&tpg=1#p34813
<![CDATA[Restaurant or cafe related app available]]> http://www.softaculous.com/board/index.php?tid=10278&tpg=1#p34812 Tue, 21 Mar 2017 20:36:18 GMT http://www.softaculous.com/board/index.php?tid=10278&tpg=1#p34812