Softaculous http://www.softaculous.com/board/index.php? <![CDATA[Hello all.]]> http://www.softaculous.com/board/index.php?tid=9367&tpg=1#p32134
Welcome to Softaculous community!]]>
Wed, 27 Jul 2016 06:28:11 GMT http://www.softaculous.com/board/index.php?tid=9367&tpg=1#p32134
<![CDATA[Not able to re install plugin]]> http://www.softaculous.com/board/index.php?tid=9376&tpg=1#p32133
You will need to remove your installation from Softaculous records. You can refer to the following guide :
https://www.softaculous.com/docs/How_to_remove_a_installation

Once you have uninstalled WordPress from Softaculous you should be able to install again.

Let us know if you still face the issue.]]>
Wed, 27 Jul 2016 06:27:05 GMT http://www.softaculous.com/board/index.php?tid=9376&tpg=1#p32133
<![CDATA[Kanboard]]> http://www.softaculous.com/board/index.php?tid=9360&tpg=1#p32132
Thank you for the suggestion.

We have reviewed the script and we will be adding it soon.

I have passed it to the script team and they will start working on it soon.]]>
Wed, 27 Jul 2016 06:25:17 GMT http://www.softaculous.com/board/index.php?tid=9360&tpg=1#p32132
<![CDATA[VNC WITH UBUNTU ISO XCP]]> http://www.softaculous.com/board/index.php?tid=9377&tpg=1#p32131
Quote
Yes, the OS template inform:

-type: XCP

-distro: ubuntu

-filename: ubuntu-14.04-x86_64.img.gz
       
Hi,

We were able to reproduce the issue.
We have escalated this issue to the concerned team and will update the template as soon as possible.
]]>
Wed, 27 Jul 2016 06:20:18 GMT http://www.softaculous.com/board/index.php?tid=9377&tpg=1#p32131
<![CDATA[Custom Package Install.php Source]]> http://www.softaculous.com/board/index.php?tid=9373&tpg=1#p32130
Quote From : lsankey July 25, 2016, 3:11 pm
Thank you, I'm still getting an error when I download the zip. I'm on a Mac, don't know if that makes a difference. Error message screen shot attached. And I don't have email from you yet. Looked in my spam folder. Can you send it to arevolutionofone [at] gmail.com. Thx!
We will check with Mac.

Quote
I got the email. Thanks.
Great!
]]>
Wed, 27 Jul 2016 06:16:37 GMT http://www.softaculous.com/board/index.php?tid=9373&tpg=1#p32130
<![CDATA[VNC WITH UBUNTU ISO XCP]]> http://www.softaculous.com/board/index.php?tid=9377&tpg=1#p32129
Yes, the OS template inform:

-type: XCP
-distro: ubuntu
-filename: ubuntu-14.04-x86_64.img.gz]]>
Wed, 27 Jul 2016 04:42:56 GMT http://www.softaculous.com/board/index.php?tid=9377&tpg=1#p32129
<![CDATA[VNC WITH UBUNTU ISO XCP]]> http://www.softaculous.com/board/index.php?tid=9377&tpg=1#p32128
Quote
Hello, yes are here. If i use a XCP OS template pre-configurated by virtualizor he get this error dont deploy the vm.
       
Hi,

May I know which OS template are you using ?
Is it HVM or PV VPS ?

]]>
Wed, 27 Jul 2016 04:40:06 GMT http://www.softaculous.com/board/index.php?tid=9377&tpg=1#p32128
<![CDATA[VNC WITH UBUNTU ISO XCP]]> http://www.softaculous.com/board/index.php?tid=9377&tpg=1#p32127 Wed, 27 Jul 2016 04:34:45 GMT http://www.softaculous.com/board/index.php?tid=9377&tpg=1#p32127 <![CDATA[VNC WITH UBUNTU ISO XCP]]> http://www.softaculous.com/board/index.php?tid=9377&tpg=1#p32126
Quote
The vm dont set up, i see this image on my vnc.

-> IMG: imgur DOT com / 02dpYWz

I need acces my machine to configure a network.
       
Hi,

Can you please attach a screen shot of the error in the reply ?
]]>
Wed, 27 Jul 2016 04:19:21 GMT http://www.softaculous.com/board/index.php?tid=9377&tpg=1#p32126
<![CDATA[VNC WITH UBUNTU ISO XCP]]> http://www.softaculous.com/board/index.php?tid=9377&tpg=1#p32125
-> IMG: imgur DOT com / 02dpYWz

I need acces my machine to configure a network.]]>
Wed, 27 Jul 2016 00:04:36 GMT http://www.softaculous.com/board/index.php?tid=9377&tpg=1#p32125