Softaculous http://www.softaculous.com/board/index.php? <![CDATA[I would like to post but im not allowed because im new]]> http://www.softaculous.com/board/index.php?tid=9446&tpg=1#p32365
Quote From : siherrera Today at 9:31 am
I would like to post but im not allowed because im new. what do I have to do in order to be allowed to ask questions?
]]>
Wed, 24 Aug 2016 09:32:54 GMT http://www.softaculous.com/board/index.php?tid=9446&tpg=1#p32365
<![CDATA[I would like to post but im not allowed because im new]]> http://www.softaculous.com/board/index.php?tid=9446&tpg=1#p32364 Wed, 24 Aug 2016 09:31:41 GMT http://www.softaculous.com/board/index.php?tid=9446&tpg=1#p32364 <![CDATA[Does Softaculous have partners or recommendations for reseller hosting?]]> http://www.softaculous.com/board/index.php?tid=9445&tpg=1#p32363
Does Softaculous have partners or recommendations for reseller hosting?

I'm trying to find a higher level host to buy the reseller web hosting packages from. Possibly one that uses the other products as well.

Thank You,

Ashar
]]>
Wed, 24 Aug 2016 07:17:14 GMT http://www.softaculous.com/board/index.php?tid=9445&tpg=1#p32363
<![CDATA[VPS Create Problem]]> http://www.softaculous.com/board/index.php?tid=9432&tpg=1#p32362
Seems like the storage is not added properly on panel.
Can you please provide the screenshot of list storage page from panel.
]]>
Wed, 24 Aug 2016 06:54:37 GMT http://www.softaculous.com/board/index.php?tid=9432&tpg=1#p32362
<![CDATA["backup created by automated upgrade"]]> http://www.softaculous.com/board/index.php?tid=9428&tpg=1#p32361
I'm unable to find the setting you specified in universal.php. 

Is this the line you meant?

$globals['disable_backup_upgrade'] = 0;

Regards,
Jason
]]>
Tue, 23 Aug 2016 20:37:14 GMT http://www.softaculous.com/board/index.php?tid=9428&tpg=1#p32361
<![CDATA[Request to add software]]> http://www.softaculous.com/board/index.php?tid=9379&tpg=1#p32360 http://abxd.html-5.me

This is the new Developement board.]]>
Tue, 23 Aug 2016 16:42:29 GMT http://www.softaculous.com/board/index.php?tid=9379&tpg=1#p32360
<![CDATA[belongs to another user Virtualizor]]> http://www.softaculous.com/board/index.php?tid=9444&tpg=1#p32359 The license with the IP -  - belongs to another user

:squi: ]]>
Tue, 23 Aug 2016 15:51:09 GMT http://www.softaculous.com/board/index.php?tid=9444&tpg=1#p32359
<![CDATA[Internal Ampps pages not reachable / 50X error]]> http://www.softaculous.com/board/index.php?tid=9426&tpg=1#p32358
Thank you for your description to solve this. I have followed your instructions and changed the PHP version and reset default configuration.

A bit unlucky, but that did not solve my problem, instead Ampps returns the error, that cURL is missing / in the wrong location.

To sum things up, I deinstalled it, ran CCleaner and removed everything - reboot - fresh installation of Ampps - now it works as expected.

Thank you]]>
Tue, 23 Aug 2016 15:32:35 GMT http://www.softaculous.com/board/index.php?tid=9426&tpg=1#p32358
<![CDATA[Custom Script Automatic Activation]]> http://www.softaculous.com/board/index.php?tid=9439&tpg=1#p32357 ]]> Tue, 23 Aug 2016 15:20:49 GMT http://www.softaculous.com/board/index.php?tid=9439&tpg=1#p32357 <![CDATA[New Virtualizor OpenVZ Templates launched and updated]]> http://www.softaculous.com/board/index.php?tid=9170&tpg=1#p32356 Tue, 23 Aug 2016 12:47:33 GMT http://www.softaculous.com/board/index.php?tid=9170&tpg=1#p32356