Softaculous http://www.softaculous.com/board/index.php? <![CDATA[About VPS stress test and load cpu.]]> http://www.softaculous.com/board/index.php?tid=9856&tpg=1#p33584 I have created a vps with these features...

Board Image

As you can see, I assign 4 core and 100% use of them (cpu 0%)

Now I proceed with the vps effort test, putting it at 100% for 320 seconds...


Board Image


The problem is that I do not know if the graphics are indicating me well. The server tells me that it is at 50% usage, ok, right, because vps is assigned 4 core of 8.
Blue color.... 50%, ok.


Board Image

However the graphics of using VPS, in particular that VPS, tells me that it is using 50 of the 4 cores assigned, when it should indicate 100%...

Board Image
Board Image

However, from the vps user panel, the indication that it is being used at 100% if it is correct.

Board Image


With that, I do not know what can be wrong.
The problem I see here is that the user can see from his panel that the use is 100% but the administrator, from the virtualizer panel, will only see that vps is at 50%.

What happens, what is wrong or what do I do wrong?


Thanks!


]]>
Fri, 02 Dec 2016 18:32:35 GMT http://www.softaculous.com/board/index.php?tid=9856&tpg=1#p33584
<![CDATA[File upload limited to 50MB]]> http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33583
Thank you for your kind and special words.
Wish you a nice and special time  :xd:  ]]>
Fri, 02 Dec 2016 18:13:41 GMT http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33583
<![CDATA[File upload limited to 50MB]]> http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33582
Quote From : peopleinside Today at 6:04 pm
I suggest to you to configure FTP to use TLS and not insecure connection.
Thanks so much for your help People, your the best.
]]>
Fri, 02 Dec 2016 18:11:33 GMT http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33582
<![CDATA[File upload limited to 50MB]]> http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33581 ]]> Fri, 02 Dec 2016 18:04:24 GMT http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33581 <![CDATA[File upload limited to 50MB]]> http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33580 Use FTP so you can also monitor the progress of the upload  :xd:
]]>
Fri, 02 Dec 2016 18:03:56 GMT http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33580
<![CDATA[File upload limited to 50MB]]> http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33579

But what you stated is what I am trying to accomplish, uploading files into a directory at the file manager. I will use FTP then, thanks Peoples!
]]>
Fri, 02 Dec 2016 18:01:57 GMT http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33579
<![CDATA[File upload limited to 50MB]]> http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33578 your post seems be incomplete, not detailed.

I suppose you want change the 50 MB upload limit in the File Manager.
Don't know if you can. Maybe you need use FTP.

For your website you can set max file upload in Apache but this will not affect Webuzo File manager.

Someone of the Webuzo team will reply asap at your post here.
Thank you!

For now you can use FTP for upload file more bigger.
]]>
Fri, 02 Dec 2016 17:55:12 GMT http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33578
<![CDATA[File upload limited to 50MB]]> http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33577 Can someone point me in the right direction? Thanks
John
]]>
Fri, 02 Dec 2016 17:48:04 GMT http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33577
<![CDATA[Changing the APPS Home page]]> http://www.softaculous.com/board/index.php?tid=9830&tpg=1#p33576
Quote From : Rishi_P Today at 11:00 am
Hi,

Can you tell us exactly what you are trying to accomplish so we can help you better.
Thank you for the reply and guide reference.
It's that AMPPS looks so so customizable I ?assumed? I would be able to add the URL link for Adminer into the Database Tools row:
Board Image

I have a bookmarked link to get me to Adminer so if this isn't doable than that's fine.

Again, thanks.]]>
Fri, 02 Dec 2016 14:31:04 GMT http://www.softaculous.com/board/index.php?tid=9830&tpg=1#p33576
<![CDATA[Apache won't start with php 7 - Ampps on Mac]]> http://www.softaculous.com/board/index.php?tid=9102&tpg=1#p33575
Download this patch.
http://files.ampps.com/Ampps.zip

We have fixed this issue, if you are still facing the same issue then open support ticket here.

https://www.softaculous.com/support/]]>
Fri, 02 Dec 2016 12:20:33 GMT http://www.softaculous.com/board/index.php?tid=9102&tpg=1#p33575