Softaculous http://www.softaculous.com/board/index.php? <![CDATA[WebServer - problems - local network]]> http://www.softaculous.com/board/index.php?tid=5323&tpg=1#p19329 General Support.
Please click the link below to visit the topic:

http://www.softaculous.com/board/index.php?tid=5322]]>
Thu, 24 Apr 2014 07:09:13 GMT http://www.softaculous.com/board/index.php?tid=5323&tpg=1#p19329
<![CDATA[Webuzo asking for credentials I don't have]]> http://www.softaculous.com/board/index.php?tid=5316&tpg=1#p19328 Thu, 24 Apr 2014 04:41:21 GMT http://www.softaculous.com/board/index.php?tid=5316&tpg=1#p19328 <![CDATA[Module 'mysqli' already loaded in Unknown on line 0]]> http://www.softaculous.com/board/index.php?tid=5212&tpg=1#p19327
http://www.webuzo.com/wiki/Category:FAQs#Password_for_MySQL
]]>
Thu, 24 Apr 2014 04:39:02 GMT http://www.softaculous.com/board/index.php?tid=5212&tpg=1#p19327
<![CDATA[Webuzo asking for credentials I don't have]]> http://www.softaculous.com/board/index.php?tid=5316&tpg=1#p19326
Quote From : PubDirLtd April 23, 2014, 2:35 pm
Further question on this installation ~ if nginx is already installed, will it use the existing server or go ahead and upload and install another nginx instance?
What is the purpose of the other instance ?
]]>
Thu, 24 Apr 2014 04:37:33 GMT http://www.softaculous.com/board/index.php?tid=5316&tpg=1#p19326
<![CDATA[Can't install Webuzo because of license errors]]> http://www.softaculous.com/board/index.php?tid=4497&tpg=1#p19325
Quote From : Unfree April 23, 2014, 4:57 pm
"You did not enter a valid license key or the license has expired."
Same problem, no way to fix.....this Webuzo was looking nice but seems a lot of us are turning in circles with the bugs !
Are you able to ping to softaculous.com from  your machine ?
]]>
Thu, 24 Apr 2014 04:37:03 GMT http://www.softaculous.com/board/index.php?tid=4497&tpg=1#p19325
<![CDATA[Error After Update Centos]]> http://www.softaculous.com/board/index.php?tid=5318&tpg=1#p19324
Quote From : tomipurba April 23, 2014, 6:28 am
hello..

it has been solved .. the webuzo team has been solve this problem via ticket.

Thank you
You can  follow this tutorial
http://www.webuzo.com/blog/how-to/fix-internal-server-error-webuzo-2690.html
]]>
Thu, 24 Apr 2014 04:36:05 GMT http://www.softaculous.com/board/index.php?tid=5318&tpg=1#p19324
<![CDATA[Using WP-Cli]]> http://www.softaculous.com/board/index.php?tid=5260&tpg=1#p19323 http://lucrussell.com/fix-for-wp-cli-ammps-printing-rubbish/]]> Wed, 23 Apr 2014 20:04:50 GMT http://www.softaculous.com/board/index.php?tid=5260&tpg=1#p19323 <![CDATA[Can't install Webuzo because of license errors]]> http://www.softaculous.com/board/index.php?tid=4497&tpg=1#p19322 Same problem, no way to fix.....this Webuzo was looking nice but seems a lot of us are turning in circles with the bugs !]]> Wed, 23 Apr 2014 16:57:15 GMT http://www.softaculous.com/board/index.php?tid=4497&tpg=1#p19322 <![CDATA[WebServer - problems - local network]]> http://www.softaculous.com/board/index.php?tid=5322&tpg=1#p19321 i have a web server on my local network and i'm using ampps.
on my local network i have 2 PC (PC 1 is the server and it is using ampps, PC 2 is the client pc where i make connection to the server (PC 1) for develop my local website)

if on my server PC i make a connection to my local website everything is ok.
but if i try with my PC 2 to connect to the local websites (they are on the PC1 so in the server) i can see the website but in a strange way.

i took some picture to get a better idea:

This is when i go on my local website with my PC 1 (so with the server PC)
and everything is ok:
Image:

and this is my situation when i enter on the same local website by the PC 2 (my laptop that i'm using for works on my local websites)

how can i solve this problem?
thank you
]]>
Wed, 23 Apr 2014 15:50:57 GMT http://www.softaculous.com/board/index.php?tid=5322&tpg=1#p19321
<![CDATA[Webuzo asking for credentials I don't have]]> http://www.softaculous.com/board/index.php?tid=5316&tpg=1#p19320 Wed, 23 Apr 2014 14:35:29 GMT http://www.softaculous.com/board/index.php?tid=5316&tpg=1#p19320