Softaculous <![CDATA[How to create a subdomain?]]> ]]> Tue, 30 Sep 2014 05:37:55 GMT <![CDATA[Nginx Wordpress Sitemap]]>
Guide :

Hope it helps ]]>
Tue, 30 Sep 2014 05:35:04 GMT
<![CDATA[Custom php.ini]]>
You can learn more about using php.ini settings in .htaccess files over the web.]]>
Tue, 30 Sep 2014 05:33:40 GMT
<![CDATA[About license of Webuzo]]> Tue, 30 Sep 2014 05:32:25 GMT <![CDATA[How to create a subdomain?]]> This issue never happen in my old server.
Tue, 30 Sep 2014 04:31:00 GMT
<![CDATA[Equivalent of "htdocs" directory in AMPPS]]> I simply want to move a site into ampps to use it as my development environment.
I copied my site files into my site name directory under their www directory.  and moved my db into their MySQL, changing it and the wp_config file.  I get no errors but Instead of my site, it runs some demo site using a DejaVu template, whose only option seems to be to buy a template and start building a new site. 

It seems my original move of my site files to that directory were deleted during the process and replaced by this 'demo' site.  I saved those off for reference and deleted them so I could again copy in my site files. 

I can't seem to figure out what is happening
Please help me get my site running instead of their demo.  It seems very odd.

Tue, 30 Sep 2014 01:56:19 GMT
<![CDATA[Nginx Wordpress Sitemap]]>
rewrite ^/sitemap_index\.xml$ /index.php?sitemap=1 last;
rewrite ^/([^/]+?)-sitemap([0-9]+)?\.xml$ /index.php?sitemap=$1&sitemap_n=$2 last;

But where?? !! I tried adding in the "extra configuration" tool but nothing happens, ANyone help with this please!!]]>
Mon, 29 Sep 2014 22:30:24 GMT
<![CDATA[Updating Version Number]]> Mon, 29 Sep 2014 21:43:29 GMT <![CDATA[Custom php.ini]]> Mon, 29 Sep 2014 21:34:45 GMT <![CDATA[Your license is not active or it has expired]]>
Manage your License Key from the Webuzo Admin Panel >> Settings >> Manage License
Refresh License

I tried the following command
php /usr/local/webuzo/cron.php
Mon, 29 Sep 2014 19:07:05 GMT