Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > General Support

1




Topics in forum - General Support
Topic Subject Started By Replies Views Last Post Info
Sticky: Opening a Support Ticket tidus 6 185869 January 29, 2014, 5:00 am
by Moderator  
I can't run python scripts
( 1 2 )
muotaz 22 10525 Today at 1:29 pm
by shovan  
Equivalent of "htdocs" directory in AMPPS niicaux 9 2470 September 30, 2014, 1:56 am
by ahclancy  
Ammps bash shellshock matthijs 2 144 September 29, 2014, 7:41 am
by matthijs  
WordPress on another domain
I can set up WordPress on 127.0.0.1 but not on another domain
Geoff 1 40 September 29, 2014, 6:24 am
by Geoff  
i'm using Ampps version 2.5 and my php version is 5.3 ??
( 1 2 )
smsmforme 19 1269 September 29, 2014, 4:31 am
by tidus  
Loading domain very slow... v3ct7r 0 63 September 28, 2014, 9:30 pm
by v3ct7r  
Ampps 2.5 php 5.6 xdebug.so location?
Where is the xdebug.so file located?
TheEdwardBurns 0 87 September 27, 2014, 5:33 pm
by TheEdwardBurns  
MySQL not starting after update to AMPPS 2.5
Using Windows 7
notatechie 0 87 September 27, 2014, 5:29 am
by notatechie  
AMPPS 2.5 and PHP version
AMPPS home page error
onepablo 1 99 September 26, 2014, 12:44 pm
by onepablo  
Can't Download AMPPS sheila 4 1529 September 25, 2014, 12:33 pm
by ZeroGodForce  
mySQL doesn't start
Apache starts but not MySQL
sluiting 5 271 September 25, 2014, 12:19 pm
by sluiting  
Question ? Having issues with AMPPS Apache Silivrenwolf 3 118 September 25, 2014, 6:48 am
by ketan  
Removing unused components aaaccc1 0 163 September 23, 2014, 2:31 pm
by aaaccc1  
upgraded to AMPPS 2.5, now Apache won't start flamenco 9 281 September 19, 2014, 1:59 pm
by flamenco  
page not found errors
wordpress
Rich-PDX 2 480 September 16, 2014, 1:50 pm
by Rich-PDX  
Question ? How long to set up on 'First Run of AMPPS'
Some more information on how long to set up the Control panel on First start, please.
robinson_pj 3 469 September 15, 2014, 7:27 pm
by robinson_pj  
Amupdate crashes upon launch cgtyoder 8 653 September 15, 2014, 7:11 am
by tidus  
Fonts problem with Ampps in linux voger 1 354 September 15, 2014, 6:53 am
by tidus  
Apache on localhost
won't start after upgrade to 2.5
bluesky_c3 1 329 September 15, 2014, 6:51 am
by tidus  
How do I reinstall my Joomla directory? brocasarea 3 579 September 11, 2014, 3:29 am
by brocasarea  
I forget my ampps web password zilla1000 1 355 September 10, 2014, 6:21 am
by ketan  
Connection Slow/Reset Windows 7 64 bit Ampps
Joomla 3.3.3
RelevanceDesign 3 549 September 6, 2014, 1:00 am
by RelevanceDesign  
Running AMPPS from USB drive - MySQL problem
MySQL tables run out of sync when running AMPPS from USB drive
blackcoffee 2 365 September 5, 2014, 3:12 pm
by blackcoffee  
Magento after copying over theme files chooses to Welcome to Magento's Installation Wizard!
Magento downloader/#connect_iframe_result
sandromondo 1 347 September 5, 2014, 7:51 am
by Brijesh  
Using Ampps to develop a facebook app? MarcoVigna17 2 471 September 4, 2014, 7:18 pm
by MarcoVigna17  
magento 1.8 zend issue in AMPPS 4.4.8
Error: undefined function iconv_get_encoding() in lib/Zend/Validate/Hostname.php on line 520
sandromondo 2 306 September 3, 2014, 12:38 pm
by sandromondo  
Command line options?
Are there any command line options?
jpSimkins 1 509 September 3, 2014, 7:11 am
by tidus  
Unable to connect to AMPPS - Mac OSX nuttapop 1 365 September 3, 2014, 5:28 am
by tidus  
Using Wordpress Installation from 2 computers orangered 10 2220 September 2, 2014, 10:43 am
by orangered  

1




Users browsing this forum
6 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is October 1, 2014, 8:35 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.178