Welcome Guest. Please Login or Register  


You are here: Index > General Stuff > General Discussions > Topic : Webuzo Javascript libraries navigation



Threaded Mode | Print  

 Webuzo Javascript libraries navigation, bug (1 Replies, Read 6201 times)
nctech
Group: Member
Post Group: Newbie
Posts: 1
Status:
Hello Support,

I recently installed trial Webuzo on VPS and quite happy using it.
One confusing thing i found which is easily reproducing even in your end-user online demo page. Here are the steps:

1. follow http://demo.webuzo.com/enduser/ (or any installed webuzo instance)
2. Click on Scripts: Javascripts link at the top left navigation and you will see menu with unshown images in at least Chrome, IE9, FF4 (i attached screenshot) and strange menu behavior

Board Image

Any help would be appreciated.

Regards,
Dima S.
IP: --   

Webuzo Javascript libraries navigation
alons
Group: Administrator
Post Group: Super Member
Posts: 2187
Status:
Hi,

Just run :
php /usr/local/webuzo/cron.php

-----------------------
For immediate support please email us at our Support email address. PMs sent to any Softaculous Team member or posting in the forums is not the official way to get support.

Remote Installer - AEFER
Softaculous Webuzo - It is Softaculous Standalone for Enterprises, SMB, Developers. Deploy it on Dedicated Servers, VPS, Virtual Appliances or the Cloud
Softaculous Virtualizor - The Next Generation VPS Panel
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is October 23, 2014, 9:18 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.092