Softaculous <![CDATA[Database Error after installing wordpress]]> Thu, 27 Oct 2016 11:42:45 GMT <![CDATA[Am I able to restore my wordpress which i accidentally removed through softaculous?]]> Thu, 27 Oct 2016 10:42:22 GMT <![CDATA[macOS Sierra & AMPPS]]> Thu, 27 Oct 2016 04:05:31 GMT <![CDATA[macOS Sierra & AMPPS]]> Thu, 27 Oct 2016 03:58:10 GMT <![CDATA[Can't not backup kvm vps]]>
We need a working backup!]]>
Wed, 26 Oct 2016 14:22:26 GMT
<![CDATA[Put All Website Managed by Webuzo in Maintenance, read why.]]> ]]> Wed, 26 Oct 2016 12:15:40 GMT <![CDATA[OCI8 Support ?]]> but i fail, i follow this tutorial
but not sucess, any ideia to make this work ??

i using Opensuse 42.1.

but on windows 10 the same problem  :(]]>
Wed, 26 Oct 2016 11:40:00 GMT
<![CDATA[Put All Website Managed by Webuzo in Maintenance, read why.]]> when in Webuzo there are Apache or PHP update and you have custom settings, all this setting is reset to the default after the update so... maybe if I have a ticket but also Wordpress will stop to work well with email because in PHP 5.6 is missed the line for validate the SSL/TLS so mail are not sent also there are wrong time zone settings, upload settings etc.

This can cause issue if you have visitor on webistes.

I think and want to ask to Webuzo team if is possibile introduce a function to put all website managed by Webuzo in a Maintenance mode where user can customize the Maintenance page.

So I logged in into Webuzo than I can activate this by pressing a button where maybe under I can also customize the page than run the update process and put back the correct settings. After done that I can turn off the Maintenance mode.

Actually there are Maintenance mode only for Webuzo not for websites.
Wed, 26 Oct 2016 09:18:46 GMT
<![CDATA[SSL Certification Error]]>

I am getting an error like this in ampps when i am integrating the gateway to my website . Can anyone suggest a solution for this ?]]>
Wed, 26 Oct 2016 08:31:13 GMT
<![CDATA[ISP blocking port 25]]> if your ISP close port 25 you can only contact them.

Also what happen when you try to send an email to the mail tester address?
Where you try to send an email from a client or via web interface? What program are you using for send email?

Maybe your client can be not well configured.
You can also do a Google search for look on how to check if your port 25 is closed.
Tue, 25 Oct 2016 14:52:13 GMT