Softaculous <![CDATA[The viifbr0 is not started.]]>
Sir, is your issue resolved? If not kindly check the eth0 config file and make sure that the gateway is present.
Also if you are using Network Interface other then eth0 then please specify that in Virtualizor panel  in Configuration >> Master Settings and then run "service virtnetwork restart".
If you still face any issue then please open a support ticket we will fix the issue.
Mon, 30 Mar 2015 09:18:06 GMT
<![CDATA[phpMyAdmin Error]]> Mon, 30 Mar 2015 09:07:28 GMT <![CDATA[phpMyAdmin Error]]>
Try with sudo

sudo ln -s /Applications/AMPPS/mysql/lib/libmysqlclient.18.dylib   
Mon, 30 Mar 2015 08:57:19 GMT
<![CDATA[phpMyAdmin Error]]>
ln -s /Applications/AMPPS/mysql/lib/libmysqlclient.18.dylib

now get Permission denied after running above command.]]>
Mon, 30 Mar 2015 08:55:27 GMT
<![CDATA[phpMyAdmin Error]]>
cd: /usr/local/lib: No such file or directory]]>
Mon, 30 Mar 2015 08:51:03 GMT
<![CDATA[phpMyAdmin Error]]>
Stop Apache and MySQL, close Ampps

Run this two commands in your Terminal.

cd /usr/local/lib

ln -s /Applications/AMPPS/mysql/lib/libmysqlclient.18.dylib   

Mon, 30 Mar 2015 08:45:58 GMT
<![CDATA[phpMyAdmin Error]]>
I'm running on os x yosemite was working fine on previous version of Ampps just not latest version.]]>
Mon, 30 Mar 2015 08:43:12 GMT
<![CDATA[Help: Internet connection could not be established!]]>
When you install Ampps on your PC Ampps need to download some scripts files from Softaculous so it need Internet connection.
You are getting blank page because Your php.ini isn't loaded.

Try this:

Open command prompt and run this two command

"path/to/Ampps/php/php.exe" -c "path/to/Ampps/apache/php.ini" "path/to/Ampps/ampps/softaculous/cron.php"

"path\to\Ampps\php\php.exe" -c "path\to\Ampps\apache\php.ini" "path\to\Ampps\ampps\softaculous\enduser\install.php"

Mon, 30 Mar 2015 08:43:05 GMT
<![CDATA[WHMCS/API Virtio]]>
For now I have done that, and hidden it as I was causing sales emails with people asking what it was and if they should select yes or not.

However I feel it would also make sense to add as a selection box on the main module screen, if the business wish to force it.

Mon, 30 Mar 2015 08:24:35 GMT
<![CDATA[WHMCS/API Virtio]]>
You can set the configurable options for Virtio.
Please check the guide to do the same:
Mon, 30 Mar 2015 08:22:18 GMT