Welcome Guest. Please Login or Register  


You are here: Index > Softaculous Auto Installer > Bugs > Topic : No backups after upgrade to 4.0.7



Normal Mode | Print  

 No backups after upgrade to 4.0.7, backup process starts, tell me its in the background - and nothing happens (7 Replies, Read 3479 times)
johannes
Group: Member
Post Group: Newbie
Posts: 30
Status:
Hello,
after the upgrade to softaculous 4.0.7 it seems that the backup process is broken. The process starts, tell me that it will run in the background and will send me email, but after that nothing happens.  No email, no backup in the list, no backupped file in the /softaculous_backups  dir.  I tried several times with different installations. No luck.

Johannes
IP: --   


Threads
 johannes   No backups after upgrade to 4.0.7, backup process starts, tell me its in the background - and nothing happens (7 Replies, Read 3479 times)
    |--  Brijesh   Hi, Can you...   on April 13, 2012, 4:52 am
    |--  johannes   Ok, ticket is...   on April 13, 2012, 5:37 am
    |--  Brijesh   Hi, We are...   on April 13, 2012, 5:38 am
    |--  johannes   Hi, you guys...   on April 16, 2012, 11:15 am
    |--  Brijesh   Hi, Feel free...   on April 16, 2012, 1:04 pm
    |--  vervehst   I have the...   on April 16, 2012, 2:58 pm
    |--  Brijesh   Hi, Which panel...   on April 17, 2012, 5:40 am

« Previous    Next »

Normal Mode | Print  



Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is April 20, 2014, 9:41 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.334