Softaculous http://www.softaculous.com/board/index.php? <![CDATA[OVH Virtualizor]]> http://www.softaculous.com/board/index.php?tid=6155&tpg=1#p22590 General Support.
Please click the link below to visit the topic:

http://www.softaculous.com/board/index.php?tid=6149]]>
Mon, 24 Nov 2014 06:28:57 GMT http://www.softaculous.com/board/index.php?tid=6155&tpg=1#p22590
<![CDATA[Upgrade from free to paid?]]> http://www.softaculous.com/board/index.php?tid=6153&tpg=1#p22589
It looks like you have a Reseller account access.

Please ask your host to refresh the license for you.

Or you can ask them to execute the CRON command on the server :
http://www.softaculous.com/docs/Immediate_update

Please Note : The License IP for your license should be the one that you see in the output of the following command :
root> wget http://softaculous.com/ip.php; cat ip.php; echo "";]]>
Mon, 24 Nov 2014 06:25:19 GMT http://www.softaculous.com/board/index.php?tid=6153&tpg=1#p22589
<![CDATA[unable to make db and db user after reinstall]]> http://www.softaculous.com/board/index.php?tid=6152&tpg=1#p22588
Do you have any databases ? Do you have a backup of your MySQL databases ?

If yes,
>> remove MySQL from Webuzo
>> remove default MySQL, if installed (yum remove mysql)
>> remove/move mysql data directory (/var/lib/mysql)
>> Install MySQL using Webuzo

Hope this helps ]]>
Mon, 24 Nov 2014 05:52:05 GMT http://www.softaculous.com/board/index.php?tid=6152&tpg=1#p22588
<![CDATA[OVH Virtualizor]]> http://www.softaculous.com/board/index.php?tid=6149&tpg=1#p22587
Sir please open support ticket so we can guide you with the installation.]]>
Mon, 24 Nov 2014 05:50:28 GMT http://www.softaculous.com/board/index.php?tid=6149&tpg=1#p22587
<![CDATA[Mysql localhost and 127.0.0.1 is not working]]> http://www.softaculous.com/board/index.php?tid=6154&tpg=1#p22586 Mon, 24 Nov 2014 05:50:06 GMT http://www.softaculous.com/board/index.php?tid=6154&tpg=1#p22586 <![CDATA[the database i disapperar]]> http://www.softaculous.com/board/index.php?tid=6148&tpg=1#p22585
Hope you have not manually changed the contents of the file /var/webuzo/my.conf]]>
Mon, 24 Nov 2014 05:48:21 GMT http://www.softaculous.com/board/index.php?tid=6148&tpg=1#p22585
<![CDATA[Mysql localhost and 127.0.0.1 is not working]]> http://www.softaculous.com/board/index.php?tid=6154&tpg=1#p22584
http://www.webuzo.com/wiki/Category:FAQs#Password_for_MySQL]]>
Mon, 24 Nov 2014 05:47:22 GMT http://www.softaculous.com/board/index.php?tid=6154&tpg=1#p22584
<![CDATA[Mysql localhost and 127.0.0.1 is not working]]> http://www.softaculous.com/board/index.php?tid=6154&tpg=1#p22583 Mon, 24 Nov 2014 05:14:44 GMT http://www.softaculous.com/board/index.php?tid=6154&tpg=1#p22583 <![CDATA[Translators Required]]> http://www.softaculous.com/board/index.php?tid=4528&tpg=1#p22582 ]]> Mon, 24 Nov 2014 02:06:56 GMT http://www.softaculous.com/board/index.php?tid=4528&tpg=1#p22582 <![CDATA[Upgrade from free to paid?]]> http://www.softaculous.com/board/index.php?tid=6153&tpg=1#p22581
But I just wanted to add that I tried changing the license to the server IP rather than my domain, but that's saying the IP already has a license attached to it..
]]>
Sun, 23 Nov 2014 09:42:37 GMT http://www.softaculous.com/board/index.php?tid=6153&tpg=1#p22581