Welcome Guest. Please Login or Register  


You are here: Index > Softaculous Auto Installer > General Support > Topic : The PHP version is less than the required 4.3.0 version!



Normal Mode | Print  

 The PHP version is less than the required 4.3.0 version!, roundcube error install (1 Replies, Read 2737 times)
suporteso
Group: Member
Post Group: Newbie
Posts: 1
Status:
Hello,

While trying to install Roundcube via Softaculous, meeting the following error:

The following errors were found :
  • The PHP version is less than the required 4.3.0 version!

My server uses PHP 5.2.x, but I've been accused as being used to version 4.3.0

Some of you are already deparrou with such error, if so, what the solution applied?
IP: --   


Threads
 suporteso   The PHP version is less than the required 4.3.0 version!, roundcube error install (1 Replies, Read 2737 times)
    |--  Brijesh   Hi, Sir can...   on February 24, 2012, 4:35 am

« Previous    Next »

Normal Mode | Print  



Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is October 31, 2014, 4:40 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.100