Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > General Support > Topic : License file could not be found



Normal Mode | Print  

 License file could not be found (10 Replies, Read 6428 times)
lawrenceking
Group: Member
Post Group: Newbie
Posts: 3
Status:
Hi,

I have installed ampps 1.3 on a VMware server running Windows Server 2008 on a standalone system.

I get the fatal error - Licence file could not be found! Please report this to the server administrator.

How do I get the free version running?

Thanks,

Lawrence
IP: --   


Threads
 lawrenceking   License file could not be found (10 Replies, Read 6428 times)
    |--  ketan   Hi, I have...   on December 5, 2011, 5:22 am
    |--  lawrenceking   I have checked...   on December 5, 2011, 10:52 am
    |--  lawrenceking   I don't have...   on December 5, 2011, 10:55 am
    |--  ketan   I don't have...   on December 5, 2011, 1:17 pm
    |--  mahomed   Hi Sirs, I...   on April 9, 2012, 6:08 am
    |--  ketan   Hi, Are you...   on April 9, 2012, 6:22 am
        |--  LethalBrain   Hi, Even I...   on April 9, 2012, 7:34 am
    |--  ketan   Hi, Even I...   on April 9, 2012, 7:44 am
        |--  LethalBrain   Hi Ketan, I...   on April 9, 2012, 7:51 am
    |--  ketan   Hi, AMPPS requires...   on April 9, 2012, 7:55 am

« Previous    Next »

Normal Mode | Print  



Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is July 22, 2014, 11:25 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.488