Softaculous http://www.softaculous.com/board/index.php? <![CDATA[Change root password over webuzo end user?]]> http://www.softaculous.com/board/index.php?tid=5306&tpg=1#p19275
Quote From : view Today at 11:36 am
If possible to enable this option in next updates it`s will be very good.I have a problem with client who is forget his root password and it`s not easy to explane how client can to change root password over rescue mode.

As i know cpanel,directadmin and others have option to change root password from his administrator panel.
Thanks for the suggestion, we shall implement it if possible.
]]>
Fri, 18 Apr 2014 04:06:07 GMT http://www.softaculous.com/board/index.php?tid=5306&tpg=1#p19275
<![CDATA[Change root password over webuzo end user?]]> http://www.softaculous.com/board/index.php?tid=5306&tpg=1#p19274
As i know cpanel,directadmin and others have option to change root password from his administrator panel.
]]>
Thu, 17 Apr 2014 11:36:05 GMT http://www.softaculous.com/board/index.php?tid=5306&tpg=1#p19274
<![CDATA[Change root password over webuzo end user?]]> http://www.softaculous.com/board/index.php?tid=5306&tpg=1#p19273
No!!! root user is the super user on the linux box.
You can only change the password to the Webuzo user :)]]>
Thu, 17 Apr 2014 11:27:55 GMT http://www.softaculous.com/board/index.php?tid=5306&tpg=1#p19273
<![CDATA[Change root password over webuzo end user?]]> http://www.softaculous.com/board/index.php?tid=5306&tpg=1#p19272 ]]> Thu, 17 Apr 2014 10:30:34 GMT http://www.softaculous.com/board/index.php?tid=5306&tpg=1#p19272 <![CDATA[Login Log Wrong time?]]> http://www.softaculous.com/board/index.php?tid=4893&tpg=1#p19271
Quote From : valley Today at 3:49 am
Quote From : peopleinside April 16, 2014, 12:13 pm
Hi,
as i see i have set the webuzo time zone to GMT +2 and i see in my footer of webuzo time is now: 2.10 p.m. i have just deleted all access log and i just done a log out and log in than i go to login log and i see

my username logged in at time 12.10.06 this is not correct, should be 2.10 pm

  • time is wrong
  • there is not am/pm
Can you check this and fix in next relase?If i log in in webuzo and time in the footer is 2.10 pm should be printed same in the login log when i log in not 12.10.06
Thank you!
What is your system date/time ?
Code
Root >  date
Thanks for notifying !!! We shall have it fixed :)

This is what printed now by SSH
Thu Apr 17 11:45:38 CEST 2014
just changed in this day.

after that i just logged in now in webuzo and i see i'm loggin at Today 09:47:04
the time is wrong, if i go on the footer of this webuzo page i see:

Tutti gli orari sono con fuso orario GMT +2. L'ora corrente è April 17, 2014, 11:47 am.
(here time is correct on the webuzo footer)

]]>
Thu, 17 Apr 2014 09:49:03 GMT http://www.softaculous.com/board/index.php?tid=4893&tpg=1#p19271
<![CDATA[Virtualizor WHMCS Panel for end users]]> http://www.softaculous.com/board/index.php?tid=5305&tpg=1#p19270 Will wait next release.

Regards]]>
Thu, 17 Apr 2014 06:05:01 GMT http://www.softaculous.com/board/index.php?tid=5305&tpg=1#p19270
<![CDATA[Virtualizor WHMCS Panel for end users]]> http://www.softaculous.com/board/index.php?tid=5305&tpg=1#p19269

Sir, we have replied to your ticket. Please check and let us know if you need any further information.

Regards,
Virtualizor Team]]>
Thu, 17 Apr 2014 04:54:39 GMT http://www.softaculous.com/board/index.php?tid=5305&tpg=1#p19269
<![CDATA[Erro SquirrelMail]]> http://www.softaculous.com/board/index.php?tid=3478&tpg=1#p19268
Quote From : view April 16, 2014, 3:48 pm
I have same problem and get this error

Quote
Error connecting to IMAP server: webuzohosting.com.

110 : Connection timed out

Here are the tutorials you can follow
http://www.webuzo.com/blog/tag/email

Hope it helps \m/
]]>
Thu, 17 Apr 2014 03:52:08 GMT http://www.softaculous.com/board/index.php?tid=3478&tpg=1#p19268
<![CDATA[Webuzo Login blank white page]]> http://www.softaculous.com/board/index.php?tid=5301&tpg=1#p19267
Quote From : sounx01 April 16, 2014, 12:10 pm
Hi,

After running the CRON for once. the issue still persist.
I've just opened a support ticket.

BR
It's seems some files were not updated completely causing the trouble.
We have replied to your ticket for the same. :xd:
]]>
Thu, 17 Apr 2014 03:50:43 GMT http://www.softaculous.com/board/index.php?tid=5301&tpg=1#p19267
<![CDATA[Login Log Wrong time?]]> http://www.softaculous.com/board/index.php?tid=4893&tpg=1#p19266
Quote From : peopleinside April 16, 2014, 12:13 pm
Hi,
as i see i have set the webuzo time zone to GMT +2 and i see in my footer of webuzo time is now: 2.10 p.m. i have just deleted all access log and i just done a log out and log in than i go to login log and i see

my username logged in at time 12.10.06 this is not correct, should be 2.10 pm

  • time is wrong
  • there is not am/pm
Can you check this and fix in next relase?If i log in in webuzo and time in the footer is 2.10 pm should be printed same in the login log when i log in not 12.10.06
Thank you!
What is your system date/time ?
Code
Root >  date
Thanks for notifying !!! We shall have it fixed :)
]]>
Thu, 17 Apr 2014 03:49:30 GMT http://www.softaculous.com/board/index.php?tid=4893&tpg=1#p19266