Softaculous <![CDATA[My sites beeing attacked..]]> Wed, 17 Dec 2014 20:39:05 GMT <![CDATA[phpMyAdmin error after Webuzo successfully installed]]>
What do you mean about the default mysql? This is a fresh installation with Ubuntu LTS. In addition, I also did not find the /var/lib/mysql directory. So what should I do?  :??:

Wed, 17 Dec 2014 18:26:34 GMT
<![CDATA[Disable password when start the Mac]]>
Thank you so much.]]>
Wed, 17 Dec 2014 17:06:21 GMT
<![CDATA[Error: Cannot retrieve repository metadata (repomd.xml) for repository: Softaculous]]>
PHP Code

 [root@panel ~]# yum -y install ntp
Loaded pluginssecurity
Setting up Install Process
:// [Errno 14] PYCURL ERROR 22 - "The requested URL returned error: 404 Not Found"
Trying other mirror.
ErrorCannot retrieve repository metadata (repomd.xml) for repositorySoftaculousPlease verify its path and try again 

That URL definitely doesn't exist. 6.5 does, though!  ;-D

Thank you,
Wed, 17 Dec 2014 15:53:39 GMT
<![CDATA[problems with Installing PECL igbinary]]>
PHP CLI/CGI binary            php_bin          /usr/local/apps/php54/bin/php
php.ini location              php_ini          /etc/php.ini
--program-prefix passed to    php_prefix      <not set>
PHP's ./configure
--program-suffix passed to    php_suffix      <not set>
Wed, 17 Dec 2014 14:38:14 GMT
<![CDATA[problems with Installing PECL igbinary]]>
"WARNING: php_bin /usr/local/apps/php54/bin/php appears to have a suffix 54/bin/php, but config variable php_suffix does not match"
I took a look at /tmp/pear/temp/ and there's no igbinary.

/usr/local/apps/php54/bin/pecl install igbinary
downloading igbinary-1.2.1.tar ...
Starting to download igbinary-1.2.1.tar (Unknown size)
................................................done: 229,376 bytes
9 source files, building
WARNING: php_bin /usr/local/apps/php54/bin/php appears to have a suffix 54/bin/php, but config variable php_suffix does not match
running: phpize
Configuring for:
PHP Api Version:        20100412
Zend Module Api No:      20100525
Zend Extension Api No:  220100525
shtool at '/tmp/pear/temp/igbinary/build/shtool' does not exist or is not execut          able.
Make sure that the file exists and is executable and then rerun this script.

ERROR: `phpize' failed]]>
Wed, 17 Dec 2014 14:05:04 GMT
<![CDATA[Clone / WP W3 Total Cache plugin problem?]]>
Sorry for the delay.

I just tried to replicate the issue on our test servers and could not replicate.

Can you please provide the steps to replicate the issue. I tried several combinations :
1. Fresh WordPress install with permalinks set to "Post name" and then Clone it and then install W3 Total Cache.
2. WordPress with permalinks set to "Post name" and W3 Cache installed and then Clone it.]]>
Wed, 17 Dec 2014 13:49:48 GMT
<![CDATA[Can't upgrade from 2.5 to 2.6 in Yosemite]]>
So seems it can't be upgrade.

Any suggestion?
Wed, 17 Dec 2014 13:37:56 GMT
<![CDATA[How to import from private_html]]>
Sorry for the delay.

We have fixed the import issue and it will be available in Softaculous 4.6.1 which will be released next week.

Thank you for your patience.]]>
Wed, 17 Dec 2014 12:54:16 GMT
<![CDATA[Recover Files in VM]]>
Some process may be using the device.
Kill that process and try to umount again.

Virtualizor Team.

Wed, 17 Dec 2014 12:15:09 GMT