Softaculous http://www.softaculous.com/board/index.php? <![CDATA[mysql db crash]]> http://www.softaculous.com/board/index.php?tid=6318&tpg=1#p23149       Iam using mysql 5.5 but unfortunately it has been crashed.When i tried to restart with innodb_force_recovery it doesn't work , again show error code 107 server could started , stopped unexpectedly.Help plz]]> Mon, 22 Dec 2014 10:09:21 GMT http://www.softaculous.com/board/index.php?tid=6318&tpg=1#p23149 <![CDATA[Softaculous Wordpress path problem on Interworx]]> http://www.softaculous.com/board/index.php?tid=6314&tpg=1#p23148
Merry Christmas everyone.
]]>
Mon, 22 Dec 2014 08:40:03 GMT http://www.softaculous.com/board/index.php?tid=6314&tpg=1#p23148
<![CDATA[Softaculous Wordpress path problem on Interworx]]> http://www.softaculous.com/board/index.php?tid=6314&tpg=1#p23147
Thank you for reporting the issue.

We have fixed this issue and the fix will be available with the next version of Softaculous i.e. 4.6.1 which will be released this week.]]>
Mon, 22 Dec 2014 07:40:31 GMT http://www.softaculous.com/board/index.php?tid=6314&tpg=1#p23147
<![CDATA[How does softaculous store information about installed applications?]]> http://www.softaculous.com/board/index.php?tid=6315&tpg=1#p23146
The installation details are stored in :
~/.softaculous/installations.php

Make sure the scripts which were installed by the user are enabled on the server. If the scripts are not enabled the installations will not be listed as well. You can refer to the following guide on how to Enable/Disable scripts :
http://www.softaculous.com/docs/Enable/Disable_Scripts

Let us know if you still face the issue.]]>
Mon, 22 Dec 2014 07:22:49 GMT http://www.softaculous.com/board/index.php?tid=6315&tpg=1#p23146
<![CDATA[Softaculous 4.6.0 released]]> http://www.softaculous.com/board/index.php?tid=6141&tpg=1#p23145
Quote From : barko December 20, 2014, 5:19 pm
Actually it worked on one box - getting this on another...

warn [install_plugin] The parameter “id” was given an invalid value of “itroot_widget1”
Hi,

It looks like some other plugin installed on your server is causing the issue. The dynamicui files of some plugin has “itroot_widget1”.

You will have to disable the plugin which has created this dynamicui file. Or you can open a support ticket with us and we will disable that plugin temporarily and execute the install_plugin for you :
https://www.softaculous.com/support/
]]>
Mon, 22 Dec 2014 07:21:00 GMT http://www.softaculous.com/board/index.php?tid=6141&tpg=1#p23145
<![CDATA[phpMyAdmin Notice in ./libraries/Header.class.php#227 Undefined index: collation_connection]]> http://www.softaculous.com/board/index.php?tid=6294&tpg=1#p23144 Mon, 22 Dec 2014 06:47:01 GMT http://www.softaculous.com/board/index.php?tid=6294&tpg=1#p23144 <![CDATA[Webuzo]]> http://www.softaculous.com/board/index.php?tid=6300&tpg=1#p23143
Quote From : hameedullah36 December 19, 2014, 4:45 pm
Thank you it solved by increasing wait_timeout
Glad to learn your issue was resolved.
]]>
Mon, 22 Dec 2014 06:26:16 GMT http://www.softaculous.com/board/index.php?tid=6300&tpg=1#p23143
<![CDATA[phpMyAdmin Notice in ./libraries/Header.class.php#227 Undefined index: collation_connection]]> http://www.softaculous.com/board/index.php?tid=6294&tpg=1#p23142
Hope this helps :)]]>
Mon, 22 Dec 2014 06:25:27 GMT http://www.softaculous.com/board/index.php?tid=6294&tpg=1#p23142
<![CDATA[Admin Panel Unusual Timeouts]]> http://www.softaculous.com/board/index.php?tid=6144&tpg=2#p23141
If you still face any issues, could you please submit the root details of your server and access to your Webuzo Enduser Panel, we will resolve your issues
https://www.softaculous.com/support/open.php]]>
Mon, 22 Dec 2014 06:23:41 GMT http://www.softaculous.com/board/index.php?tid=6144&tpg=2#p23141
<![CDATA[Apache Wont Display Site Content]]> http://www.softaculous.com/board/index.php?tid=6251&tpg=1#p23140
Quote From : VeryCrushed December 19, 2014, 8:56 pm
Yes, the site is pointing to the IP and yes I am still having the problem
Could you open a support ticket with the root details of your server and access to your Webuzo Enduser Panel, we will resolve your issues.
https://www.softaculous.com/support/open.php


]]>
Mon, 22 Dec 2014 06:19:41 GMT http://www.softaculous.com/board/index.php?tid=6251&tpg=1#p23140