Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > Bugs

1




Topics in forum - Bugs
Topic Subject Started By Replies Views Last Post Info
php 7 not working erickb 5 4019 December 6, 2016, 12:25 pm
by Navee  
Apache fails to start on MS Server 2003/WinXP
Ampps\apache\bin\httpd.exe is not a valid Win32 application
greznica 6 6418 December 6, 2016, 11:09 am
by Navee  
not working well with joomla last versions erickb 0 926 October 23, 2016, 11:14 am
by erickb  
Ampps 3.5 on Mac and invalid path/missing file to python.conf
Invalid path to python.conf after running upgrade
kosmiq 2 7528 August 29, 2016, 10:23 pm
by kosmiq  
AMPPS version missmatch davidnewcomb 3 3904 July 24, 2016, 12:43 am
by davidnewcomb  
resolution problem on Windows 10
high resolution are not supported
iioriatti 0 740 July 19, 2016, 2:26 pm
by iioriatti  
[2.4] A 50X error occurred Paul75 9 18644 July 19, 2016, 10:28 am
by wdburgdorf  
Adding Domain
Mac OS X Ampps 3.5
Budolfsen 1 3539 June 15, 2016, 3:22 pm
by radiusdanu  
50x 3.4 bug? Any fix yet? It's been forever. :( Decist 1 4519 June 2, 2016, 4:43 am
by Rishi_P  
Question ? FTP
FTP ampps MAC
haxcop 6 9082 April 17, 2016, 11:13 pm
by tawhid111  
Information 3.4 Bug
Control panel missing, update
( 1 2 )
MonkeyBoy 26 11957 April 13, 2016, 1:12 pm
by piernik  
MySQL doesn't start 5742 0 3323 March 23, 2016, 11:57 am
by 5742  
Ampps on Ubuntu Krik 1 2807 March 12, 2016, 5:44 am
by Krik  
Panel language not good Paul75 0 1603 March 5, 2016, 3:09 pm
by Paul75  
AMPPS crash on mac when app folder is different than AMPPS pestka 1 5666 February 3, 2016, 5:21 am
by Rishi_P  
Can't enable autostart or start as services
On Windows 8.1.
asegura 2 8721 January 21, 2016, 10:50 am
by asegura  
Update Bug with PHP
Update Bug with PHP
erickpaquin 0 1376 January 20, 2016, 1:26 pm
by erickpaquin  
Information gd.so in AMPPS 2.2 w/ PHP 5.5 returns Apache error
gd.so in PHP 5.5 returns an Apache error
niels@ampps 7 21802 December 16, 2015, 2:27 pm
by pestka  
Wrong mysql configuration AlexG2 0 4516 November 17, 2015, 2:12 pm
by AlexG2  
Ampps bug
Ampps doesn't run
fgmanuel 1 9378 October 9, 2015, 10:59 am
by nikhil89  
bug in win 8.1
registration error
sosialtnett 2 21524 September 17, 2015, 9:58 pm
by sosialtnett  
JigarsMac.local included as MySQL User... Screenshot keepflying 5 6068 September 15, 2015, 8:12 am
by nikhil89  
New Idea Password Sanitization Bug
Password not working when securing AMPPS
ollyx 1 5914 September 1, 2015, 12:18 pm
by nikhil89  
Information simple invoices
sending email with simple invoises
mujmi2 0 6537 August 14, 2015, 11:00 am
by mujmi2  
Adding Domain does not do anything
( 1 2 3 )
Ikoz 36 113657 June 24, 2015, 4:51 pm
by subenksaha  
Not starting in Yosemite clau 0 7510 May 25, 2015, 6:26 pm
by clau  
[3.1] file not found in PHP 5.4 Paul75 0 5126 May 19, 2015, 2:03 pm
by Paul75  
Moved: cannot delte vps Moderator 0 5981 April 20, 2015, 12:29 pm
by Moderator  
Control center don't detect correct mysql instance enboig 0 3154 April 10, 2015, 4:45 pm
by enboig  
Question ? AMPPS on win 8.1 issues ot2sen 2 5122 April 8, 2015, 8:29 am
by ot2sen  

1




Users browsing this forum
1 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is December 8, 2016, 2:08 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.211