Softaculous http://www.softaculous.com/board/index.php? <![CDATA[Virtualizor over SolusVM]]> http://www.softaculous.com/board/index.php?tid=5789&tpg=1#p21089 I can install Virtualizor over SolusVM ?
Please help me urgently. Thank you.]]>
Fri, 29 Aug 2014 18:36:17 GMT http://www.softaculous.com/board/index.php?tid=5789&tpg=1#p21089
<![CDATA[Email Issue Spam, Filter, ecc]]> http://www.softaculous.com/board/index.php?tid=5788&tpg=1#p21088 ]]> Fri, 29 Aug 2014 17:11:18 GMT http://www.softaculous.com/board/index.php?tid=5788&tpg=1#p21088 <![CDATA[Email Issue Spam, Filter, ecc]]> http://www.softaculous.com/board/index.php?tid=5788&tpg=1#p21087 today i need create a no-reply email who can send email but must reject inbound email.

This acctually is no possibile with webuzo as for protect from Spam,

is missed

- filter
- autoreply
- limit specific e-mail account size !!!

so is no possibile to set an address no reply.. this is not good for who all need this funcvtion expeccialy for business.

Fornutatly i'm not into business but i need and actualy webuzo don't support
]]>
Fri, 29 Aug 2014 17:10:56 GMT http://www.softaculous.com/board/index.php?tid=5788&tpg=1#p21087
<![CDATA[webuzo default loading page displays even after restoring my site]]> http://www.softaculous.com/board/index.php?tid=5787&tpg=1#p21086
]]>
Fri, 29 Aug 2014 14:43:35 GMT http://www.softaculous.com/board/index.php?tid=5787&tpg=1#p21086
<![CDATA[webuzo default loading page displays even after restoring my site]]> http://www.softaculous.com/board/index.php?tid=5787&tpg=1#p21085
but, now i have a issue which is even though i opened my site (WordPress) it is not opening, i only see the webuzo default loading page.

How do i fix this issue?]]>
Fri, 29 Aug 2014 11:26:58 GMT http://www.softaculous.com/board/index.php?tid=5787&tpg=1#p21085
<![CDATA[Wordpress Email Notification Not Working]]> http://www.softaculous.com/board/index.php?tid=5784&tpg=1#p21084 ]]> Fri, 29 Aug 2014 06:14:46 GMT http://www.softaculous.com/board/index.php?tid=5784&tpg=1#p21084 <![CDATA[Please use "Configurable options" and not "product fields" in the whmcs virtualizor module]]> http://www.softaculous.com/board/index.php?tid=4533&tpg=1#p21083 Thu, 28 Aug 2014 17:21:32 GMT http://www.softaculous.com/board/index.php?tid=4533&tpg=1#p21083 <![CDATA[traffic limit]]> http://www.softaculous.com/board/index.php?tid=5786&tpg=1#p21082
Thanks!]]>
Thu, 28 Aug 2014 11:09:47 GMT http://www.softaculous.com/board/index.php?tid=5786&tpg=1#p21082
<![CDATA[traffic limit]]> http://www.softaculous.com/board/index.php?tid=5786&tpg=1#p21081
Sir, we are releasing it in next version which will be launched this week.

Please let us know if you need any further information.

Regards,
Virtualizor team

]]>
Thu, 28 Aug 2014 11:00:07 GMT http://www.softaculous.com/board/index.php?tid=5786&tpg=1#p21081
<![CDATA[Wordpress Email Notification Not Working]]> http://www.softaculous.com/board/index.php?tid=5784&tpg=1#p21080
Quote From : valley August 28, 2014, 6:22 am
What is your CentOS version and architecture ?
Also, your hostname should be a Fully Qualified Domain Name.
CentOS 6.5 x32
Linux 2.6.32-431.1.2.0.1.el6.i686 #1 SMP Fri Dec 13 11:45:23 UTC 2013 i686 i686 i386 GNU/Linux

How to set hostname to be fully FQDN, sorry I'm newbie using :(

btw I enter this command "hostname -i" and appear "hostname unknown"

dunno how to fix this :(

]]>
Thu, 28 Aug 2014 08:47:54 GMT http://www.softaculous.com/board/index.php?tid=5784&tpg=1#p21080