Softaculous http://www.softaculous.com/board/index.php? <![CDATA[cannot delte vps]]> http://www.softaculous.com/board/index.php?tid=7452&tpg=1#p26110
It seems the table might have crashed.
Most probably it will be the task table.
Please go to phpmyadmin from the admin panel->configuration->phpmyadmin.
After selecting virtualizor database , select all the tables and repair them.
This should fix the issue.
]]>
Tue, 05 May 2015 06:05:37 GMT http://www.softaculous.com/board/index.php?tid=7452&tpg=1#p26110
<![CDATA[Domain not resolving]]> http://www.softaculous.com/board/index.php?tid=7543&tpg=1#p26109
I did restart the named server from terminal: service bind9 restart. And nothing happened.
I created another domain, and also this time pointed it to the server ip address. And still the same. Chrome says: ERR_NAME_NOT_RESOLVED 

Thanks for your help


]]>
Mon, 04 May 2015 16:11:37 GMT http://www.softaculous.com/board/index.php?tid=7543&tpg=1#p26109
<![CDATA[Roundcube error 500 after installl]]> http://www.softaculous.com/board/index.php?tid=7544&tpg=1#p26108
Quote From : divij Today at 7:18 am
Hi,

Sir please make sure your nginx and php-fpm service are running.
Hi, the services are runing, i have other websites working on same services, and i think roundcube needs some permissions on folder or even rewrite parameters which i dont find the rewrites to make it working.
]]>
Mon, 04 May 2015 15:32:50 GMT http://www.softaculous.com/board/index.php?tid=7544&tpg=1#p26108
<![CDATA[Manually upgrading webservers and over-copying websites]]> http://www.softaculous.com/board/index.php?tid=7537&tpg=1#p26107 Thanks for this. Yes. I had done that already, and there was a complete copy of my www/* and mysql/data/* folders in the new set-up, though there were no references to any installed scripts in the new 3.0 Ampps  Home page. However, I have found that by going to the relevant type of website install page, and 'importing' the directories, that then adds the relevant links to the Installation page. I can now see all the installations, and am able to update them as I wish. I'm therefore posting this response for the benefit of others who may be in the same situation.
]]>
Mon, 04 May 2015 13:21:36 GMT http://www.softaculous.com/board/index.php?tid=7537&tpg=1#p26107
<![CDATA[[ FileZilla ] Support TLS in FTP]]> http://www.softaculous.com/board/index.php?tid=6662&tpg=1#p26106 ]]> Mon, 04 May 2015 09:59:28 GMT http://www.softaculous.com/board/index.php?tid=6662&tpg=1#p26106 <![CDATA[hello everyone]]> http://www.softaculous.com/board/index.php?tid=7546&tpg=1#p26105
Welcome to Softaculous!]]>
Mon, 04 May 2015 09:30:10 GMT http://www.softaculous.com/board/index.php?tid=7546&tpg=1#p26105
<![CDATA[Having problems whit insert my domain]]> http://www.softaculous.com/board/index.php?tid=7460&tpg=1#p26104
Can you please explain your issue again ? We are unable to understand your issue.]]>
Mon, 04 May 2015 09:28:58 GMT http://www.softaculous.com/board/index.php?tid=7460&tpg=1#p26104
<![CDATA[Xenforo Installation]]> http://www.softaculous.com/board/index.php?tid=7488&tpg=1#p26103
At the moment we do not have Xenforo in the auto installation list.

We will try to add it in future.]]>
Mon, 04 May 2015 09:27:47 GMT http://www.softaculous.com/board/index.php?tid=7488&tpg=1#p26103
<![CDATA[Softaculous Installation]]> http://www.softaculous.com/board/index.php?tid=7528&tpg=1#p26102
Softaculous will delete the files only related to your Joomla installation and will not delete the files of your existing site.

Can you please explain exactly what issue you are facing ?]]>
Mon, 04 May 2015 09:27:04 GMT http://www.softaculous.com/board/index.php?tid=7528&tpg=1#p26102
<![CDATA[Manually upgrading webservers and over-copying websites]]> http://www.softaculous.com/board/index.php?tid=7537&tpg=1#p26101
You will need to move the following folder from your old installation of AMPPS to the new one :
/path/to/ampps/private/]]>
Mon, 04 May 2015 09:20:23 GMT http://www.softaculous.com/board/index.php?tid=7537&tpg=1#p26101