Softaculous <![CDATA[Internal server error]]>

I try this command: chown -R soft:soft /home/soft/public_html/mydomain

But still nothing happens, how i solve this error ?
Fri, 25 Jul 2014 12:06:15 GMT
<![CDATA[Email Problem]]>
​In our website www . qlv . berlin . com, the contact form isn't working fine. The website is in WordPress and the contact form is Contact Form 7​. We setup the form with this recipients,, But the only email address that receives an email using the contact form is  Its really weird.

I tried to send an email to and using my gmail and they received the email.

The two emails are setup as group email created in their gmail account. Can you help me figuring out the problem? We're still not sure where the problem is.

​I hope you can help us. Thanks.​]]>
Fri, 25 Jul 2014 10:09:12 GMT
<![CDATA[Zpanel help]]>

Testing softaculous module

ZpanelX Module developers guide

Packaging Zpanel Packages

Zppy repositories

XMWS Guide]]>
Fri, 25 Jul 2014 09:02:54 GMT
<![CDATA[MODx upgrade options]]>
Sorry for the delay.

At the moment it is not possible to add ModX 2.2.x
We have updated to version 2.3.1 which includes several fixes.

We will discuss this with our developers and try to add ModX 2.2x]]>
Fri, 25 Jul 2014 07:37:15 GMT
<![CDATA[Softaculous 4.5.1 released]]>
The Softaculous Team has released Softaculous 4.5.2

1) Added option for endusers to install WordPress themes from the WordPress install form itself.
Board Image

2) Endusers can now select to auto update WordPress plugins or themes. This can be selected on the Install form or on Edit Installation page.

3) Improved the Import utility to import installations from other auto installers. Here is the guide.

4) Bug Fix : When all the scripts in a Category were disabled the category was displayed as undefined. This is fixed now and the category will be hidden when there are no scripts enabled under that category.

The Softaculous Team]]>
Fri, 25 Jul 2014 07:23:11 GMT
<![CDATA[clone no longer working WP]]>
As per our conversation via support ticket the Clone function works fine now.
We did not make any changes.]]>
Fri, 25 Jul 2014 07:11:47 GMT
<![CDATA[PHP version won't change]]>
Which OS you are using?]]>
Fri, 25 Jul 2014 06:39:54 GMT
<![CDATA[PHP version won't change]]>
I'm getting this error now:

Laravel is not compatible with AMPPS.


Thu, 24 Jul 2014 23:37:06 GMT
<![CDATA[I got this mysql error message when i try to move my magento 1.8.1 in local]]>
I got this mysql error message when i try to move my magento 1.8.1 in local
with AMPPS 4.4.8 on mac OS X 10.9.4


Database Connection
Database Type
Fatal error: Class ‘Zend_Uri’ not found in /Applications/AMPPS/www/lion/includes/src/Mage_Install_Model_Installer_Config.php on line 113

Thanks you for your support
Thu, 24 Jul 2014 22:13:26 GMT
<![CDATA[Error 404: difficulty to find files on server]]> Thu, 24 Jul 2014 14:23:23 GMT