Softaculous http://www.softaculous.com/board/index.php? <![CDATA[Auto backup with auto upgrade]]> http://www.softaculous.com/board/index.php?tid=7525&tpg=1#p26026
I have noted that Softaculous takes a backup before it auto ugrades. (Even if "Don`t backup" is checked.)
Is it possible to disable this?
]]>
Mon, 27 Apr 2015 09:05:54 GMT http://www.softaculous.com/board/index.php?tid=7525&tpg=1#p26026
<![CDATA[Automatic Backups Not working]]> http://www.softaculous.com/board/index.php?tid=7524&tpg=1#p26025 Mon, 27 Apr 2015 08:18:15 GMT http://www.softaculous.com/board/index.php?tid=7524&tpg=1#p26025 <![CDATA[Win7 Ampps-3.0 Setup]]> http://www.softaculous.com/board/index.php?tid=7519&tpg=1#p26024
Please open a support ticket here and we shall resolve the issue:
https://www.softaculous.com/support/]]>
Mon, 27 Apr 2015 08:01:05 GMT http://www.softaculous.com/board/index.php?tid=7519&tpg=1#p26024
<![CDATA[Problem SSL Email]]> http://www.softaculous.com/board/index.php?tid=5675&tpg=1#p26023
But there should be a choice for which services the installed cert is good.will be used.
]]>
Mon, 27 Apr 2015 07:28:37 GMT http://www.softaculous.com/board/index.php?tid=5675&tpg=1#p26023
<![CDATA[Add bootstrap to the WHMCS module :)]]> http://www.softaculous.com/board/index.php?tid=6452&tpg=1#p26022 ]]> Mon, 27 Apr 2015 07:15:14 GMT http://www.softaculous.com/board/index.php?tid=6452&tpg=1#p26022 <![CDATA[Backup restore to new VPS]]> http://www.softaculous.com/board/index.php?tid=7508&tpg=1#p26021 Mon, 27 Apr 2015 07:10:21 GMT http://www.softaculous.com/board/index.php?tid=7508&tpg=1#p26021 <![CDATA[Disable Terminate module command WHMCS ?]]> http://www.softaculous.com/board/index.php?tid=7267&tpg=1#p26020
Would be a good suggestion to implement configuration about what the user can do inside the module.
]]>
Mon, 27 Apr 2015 07:09:13 GMT http://www.softaculous.com/board/index.php?tid=7267&tpg=1#p26020
<![CDATA[Hello to Everyone]]> http://www.softaculous.com/board/index.php?tid=7484&tpg=1#p26019 Mon, 27 Apr 2015 06:37:32 GMT http://www.softaculous.com/board/index.php?tid=7484&tpg=1#p26019 <![CDATA[Webuzo You cannot use System UserName]]> http://www.softaculous.com/board/index.php?tid=7523&tpg=1#p26018
i don't have any basic knowledge about vps before, so i just instal webuzo again and on the process i have to enter username again, but when i use my old username its said 'You cannot use System UserName', so i use another username, once installation done i logged in and found out that my files not there

i checked my files via putty and my files still there but it cannot be appeared in file manager in this new webuzo, i think its because my webuzo username is different... so how can i access my files again? how can i use my old username for login to webuzo? because with this new installation i can't gain my access to my files, please need your help. thanks  :angel:
]]>
Sun, 26 Apr 2015 22:32:35 GMT http://www.softaculous.com/board/index.php?tid=7523&tpg=1#p26018
<![CDATA[Guide - How to setup DKIM and SPF with Exim]]> http://www.softaculous.com/board/index.php?tid=7522&tpg=1#p26017 7) In Webuzo, go to "Advance DNS Setting" and for the domain you wish to send email from add a txt record exactly as you did in step 6.3.
]]>
Sun, 26 Apr 2015 20:34:41 GMT http://www.softaculous.com/board/index.php?tid=7522&tpg=1#p26017