Softaculous http://www.softaculous.com/board/index.php? <![CDATA[No changes on site after php change]]> http://www.softaculous.com/board/index.php?tid=9137&tpg=1#p31376 General Support.
Please click the link below to visit the topic:

http://www.softaculous.com/board/index.php?tid=9135]]>
Tue, 24 May 2016 11:49:22 GMT http://www.softaculous.com/board/index.php?tid=9137&tpg=1#p31376
<![CDATA[Domain Directory]]> http://www.softaculous.com/board/index.php?tid=9126&tpg=1#p31375
It looks like domain configuration issue.

If you can open a support ticket with us we can check this for you :
https://www.softaculous.com/support/]]>
Tue, 24 May 2016 11:47:10 GMT http://www.softaculous.com/board/index.php?tid=9126&tpg=1#p31375
<![CDATA[Clone site 500 error]]> http://www.softaculous.com/board/index.php?tid=9129&tpg=1#p31374
Can you please open a support ticket with us so that we can check this issue for you :
https://www.softaculous.com/support/]]>
Tue, 24 May 2016 11:46:32 GMT http://www.softaculous.com/board/index.php?tid=9129&tpg=1#p31374
<![CDATA[Wordpress install - Error .htaccess]]> http://www.softaculous.com/board/index.php?tid=2925&tpg=1#p31373
We have replied to your ticket.]]>
Tue, 24 May 2016 11:46:07 GMT http://www.softaculous.com/board/index.php?tid=2925&tpg=1#p31373
<![CDATA[No changes on site after php change]]> http://www.softaculous.com/board/index.php?tid=9135&tpg=1#p31372
Can you please Restart Apache and see if you still face the issue ?]]>
Tue, 24 May 2016 11:44:53 GMT http://www.softaculous.com/board/index.php?tid=9135&tpg=1#p31372
<![CDATA[can't backup my files.]]> http://www.softaculous.com/board/index.php?tid=9130&tpg=1#p31371
We are glad to know that your issue has been resolved.

In regards to the Webuzo ACL, you had to check whether the same is disabled. If you enable Webuzo ACL, then only root user will be able to login into the Admin Panel.

Please let us know if you need any further information. We will be happy to help you.]]>
Tue, 24 May 2016 05:57:56 GMT http://www.softaculous.com/board/index.php?tid=9130&tpg=1#p31371
<![CDATA[can't backup my files.]]> http://www.softaculous.com/board/index.php?tid=9130&tpg=1#p31369
service webuzo restart]]>
Mon, 23 May 2016 20:06:23 GMT http://www.softaculous.com/board/index.php?tid=9130&tpg=1#p31369
<![CDATA[No changes after changes in php file- CACHE]]> http://www.softaculous.com/board/index.php?tid=9136&tpg=1#p31368 installed AMPSS recently, installed wordpress and currently trying to work on my theme.
Problem is apache is not reading changes made in php files. I open php.ini and confing files, disabled zend and cache where ever I found it, but still no luck. I know changes are made because on my remote server everything works and I can see them.
Browser is not the problem. I cleared cache, and I see new page, its the shortcodes that are not processed.

Any suggestions? 

AMPPS version 3.5
Windows 7]]>
Mon, 23 May 2016 19:17:14 GMT http://www.softaculous.com/board/index.php?tid=9136&tpg=1#p31368
<![CDATA[No changes on site after php change]]> http://www.softaculous.com/board/index.php?tid=9135&tpg=1#p31367 installed AMPSS recently, installed wordpress and currently trying to work on my theme.
Problem is apache is not reading changes made in php files. I open php.ini and confing files, disabled zend and cache where ever I found it, but still no luck. I know changes are made because on my remote server everything works and I can see them.
Browser is not the problem. I cleared cache, and I see new page, its the shortcodes that are not processed.

Any suggestions? 

AMPPS version 3.5
Windows 7]]>
Mon, 23 May 2016 19:13:35 GMT http://www.softaculous.com/board/index.php?tid=9135&tpg=1#p31367
<![CDATA[can't backup my files.]]> http://www.softaculous.com/board/index.php?tid=9130&tpg=1#p31366 Mon, 23 May 2016 18:39:50 GMT http://www.softaculous.com/board/index.php?tid=9130&tpg=1#p31366