Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > Bugs

1




Topics in forum - Bugs
Topic Subject Started By Replies Views Last Post Info
Adding Domain
Mac OS X Ampps 3.5
Budolfsen 1 1213 June 15, 2016, 2:22 pm
by radiusdanu  
50x 3.4 bug? Any fix yet? It's been forever. :( Decist 1 3855 June 2, 2016, 3:43 am
by Rishi_P  
Question ? FTP
FTP ampps MAC
haxcop 6 7808 April 17, 2016, 10:13 pm
by tawhid111  
Information 3.4 Bug
Control panel missing, update
( 1 2 )
MonkeyBoy 26 8503 April 13, 2016, 12:12 pm
by piernik  
MySQL doesn't start 5742 0 2365 March 23, 2016, 10:57 am
by 5742  
Ampps on Ubuntu Krik 1 1667 March 12, 2016, 4:44 am
by Krik  
Panel language not good Paul75 0 1078 March 5, 2016, 2:09 pm
by Paul75  
[2.4] A 50X error occurred Paul75 8 15238 March 3, 2016, 2:38 pm
by CreateSean  
AMPPS crash on mac when app folder is different than AMPPS pestka 1 4519 February 3, 2016, 4:21 am
by Rishi_P  
Can't enable autostart or start as services
On Windows 8.1.
asegura 2 7314 January 21, 2016, 9:50 am
by asegura  
Update Bug with PHP
Update Bug with PHP
erickpaquin 0 794 January 20, 2016, 12:26 pm
by erickpaquin  
Information gd.so in AMPPS 2.2 w/ PHP 5.5 returns Apache error
gd.so in PHP 5.5 returns an Apache error
niels@ampps 7 20631 December 16, 2015, 1:27 pm
by pestka  
Wrong mysql configuration AlexG2 0 3493 November 17, 2015, 1:12 pm
by AlexG2  
Ampps bug
Ampps doesn't run
fgmanuel 1 7789 October 9, 2015, 9:59 am
by nikhil89  
bug in win 8.1
registration error
sosialtnett 2 19207 September 17, 2015, 8:58 pm
by sosialtnett  
JigarsMac.local included as MySQL User... Screenshot keepflying 5 5161 September 15, 2015, 7:12 am
by nikhil89  
New Idea Password Sanitization Bug
Password not working when securing AMPPS
ollyx 1 4699 September 1, 2015, 11:18 am
by nikhil89  
Information simple invoices
sending email with simple invoises
mujmi2 0 5241 August 14, 2015, 10:00 am
by mujmi2  
Adding Domain does not do anything
( 1 2 3 )
Ikoz 36 101715 June 24, 2015, 3:51 pm
by subenksaha  
Not starting in Yosemite clau 0 6442 May 25, 2015, 5:26 pm
by clau  
[3.1] file not found in PHP 5.4 Paul75 0 4099 May 19, 2015, 1:03 pm
by Paul75  
Moved: cannot delte vps Moderator 0 4773 April 20, 2015, 11:29 am
by Moderator  
Control center don't detect correct mysql instance enboig 0 2414 April 10, 2015, 3:45 pm
by enboig  
Question ? AMPPS on win 8.1 issues ot2sen 2 3861 April 8, 2015, 7:29 am
by ot2sen  
Apache fails to start on MS Server 2003/WinXP
Ampps\apache\bin\httpd.exe is not a valid Win32 application
greznica 5 5202 April 8, 2015, 7:27 am
by Rishi_P  
ampps
Apache
sergei22859 1 5208 April 6, 2015, 1:58 pm
by Rishi_P  
Wordpress installer should permit underscores in DB name markouver 1 3490 April 6, 2015, 12:32 pm
by Brijesh  
AMPPS cannot be opened on OS/X Yosemite
See the title!
( 1 2 3 )
MSP430_fan 34 49008 March 19, 2015, 9:13 am
by Jitesh  
Apache HTTP not working
After install the MSVCR110.dll the apache still can't work
thien 0 5570 February 27, 2015, 12:08 am
by thien  
suPHP
suPHP
baklanovic 2 10410 February 4, 2015, 8:50 am
by baklanovic  

1




Users browsing this forum
2 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is June 30, 2016, 6:56 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.199