Softaculous http://www.softaculous.com/board/index.php? <![CDATA[problem installing softaculous]]> http://www.softaculous.com/board/index.php?tid=4655&tpg=1#p23121
I have checked your support ticket and I was able to access Softaculous admin panel as well as Enduser panel on your server.

Would you like to share the steps you performed to resolve this issue ?

Disabling Ioncube and then enabling it again from WHM -> Tweak Settings -> PHP should resolve the issue.]]>
Fri, 19 Dec 2014 10:06:13 GMT http://www.softaculous.com/board/index.php?tid=4655&tpg=1#p23121
<![CDATA[Softaculous 4.6.0 released]]> http://www.softaculous.com/board/index.php?tid=6141&tpg=1#p23120
It looks like you have upgraded your cPanel recently. Can you please execute the following command on your server :
Code
/usr/local/cpanel/scripts/install_plugin /usr/local/cpanel/whostmgr/docroot/cgi/softaculous/softaculous_plugin.tar.bz2
Let us know if you still face the issue.]]>
Fri, 19 Dec 2014 10:02:23 GMT http://www.softaculous.com/board/index.php?tid=6141&tpg=1#p23120
<![CDATA[Virtualmin Support?]]> http://www.softaculous.com/board/index.php?tid=106&tpg=2#p23119 Fri, 19 Dec 2014 06:55:39 GMT http://www.softaculous.com/board/index.php?tid=106&tpg=2#p23119 <![CDATA[Apache Wont Display Site Content]]> http://www.softaculous.com/board/index.php?tid=6251&tpg=1#p23118
Is your domain pointing to the Webuzo Server IP ?]]>
Fri, 19 Dec 2014 06:24:01 GMT http://www.softaculous.com/board/index.php?tid=6251&tpg=1#p23118
<![CDATA[ASK - How to optimize speed webuzo]]> http://www.softaculous.com/board/index.php?tid=3445&tpg=1#p23117 ]]> Fri, 19 Dec 2014 06:23:37 GMT http://www.softaculous.com/board/index.php?tid=3445&tpg=1#p23117 <![CDATA[phpMyAdmin error after Webuzo successfully installed]]> http://www.softaculous.com/board/index.php?tid=6299&tpg=1#p23116
Quote From : ba4y93 December 18, 2014, 8:34 am
Problem solved, I've removed mysql from the enduser apps categories and also in the /var/softaculous/apps/mysql directory. After that I install MariaDB and now I can login to phpmyadmin without any problems. It seems that this problem is caused by an incomplete mysql installation, although I try to install mysql repeatedly in enduser apps categories.  :angel:
Glad to learn that your issue was resolved.
We shall surely replicate the issue at our end and fix it if one exists. :)
]]>
Fri, 19 Dec 2014 06:23:11 GMT http://www.softaculous.com/board/index.php?tid=6299&tpg=1#p23116
<![CDATA[Magento not sending out notfication email]]> http://www.softaculous.com/board/index.php?tid=6311&tpg=1#p23115
Restart the services for once.

Is your hostname a Fully Qualified Domain Name pointing to your Webuzo server IP ?]]>
Fri, 19 Dec 2014 06:21:26 GMT http://www.softaculous.com/board/index.php?tid=6311&tpg=1#p23115
<![CDATA[Webuzo]]> http://www.softaculous.com/board/index.php?tid=6300&tpg=1#p23114 Do you still face the issue ?]]> Fri, 19 Dec 2014 06:20:31 GMT http://www.softaculous.com/board/index.php?tid=6300&tpg=1#p23114 <![CDATA[Force SSL on Subdomain]]> http://www.softaculous.com/board/index.php?tid=6302&tpg=1#p23113 Fri, 19 Dec 2014 06:19:35 GMT http://www.softaculous.com/board/index.php?tid=6302&tpg=1#p23113 <![CDATA[AMPPS 2.5/PHP 5: missing extensions]]> http://www.softaculous.com/board/index.php?tid=6074&tpg=1#p23112
Quote
Were you able to solve the problem? Can be manually install the missing extensions?
A correct manual install will work OK.  You will need the appropriate executable version for your host machine.

Some time ago, I just used the *.so from a prior AMPPS release as the work around.

At this time, there are various AMPPS versions accessible with the direct link http://files.ampps.com/AMPPS-2.x.dmg where x is the version of interest.

For alternate approaches, search the internet for "how to install a php extension".]]>
Thu, 18 Dec 2014 22:45:03 GMT http://www.softaculous.com/board/index.php?tid=6074&tpg=1#p23112