Softaculous <![CDATA[Webuzo Wrong Time]]>
Sir, thanks for the notification.

At the moment webuzo does not provide automatic timezone update.

We have added this feature in our to do list.]]>
Wed, 01 Apr 2015 06:27:22 GMT
<![CDATA[Redirect option?]]>
file located at /usr/local/apps/nginx/etc/conf.d/webuzoVH.conf
This file rebuild every time you add or delete any domain.
After making the changes restart your web server.

Wed, 01 Apr 2015 06:16:53 GMT
<![CDATA[How to create shared hosting]]> Wed, 01 Apr 2015 06:07:38 GMT <![CDATA[How to create shared hosting]]> Wed, 01 Apr 2015 06:03:35 GMT <![CDATA[New network adapter names, installation]]>
Seems your issue has been resolved, if not? then please post it here or open a support ticket.
Wed, 01 Apr 2015 06:01:07 GMT
<![CDATA[Ampps not working on OS X Server]]>
The server is a Mac running 10.8.5 with server software. I've tried running Ampps with the server's web service both on and off, tried changing the ports in the Ampps Apache and MySQL config files, and tried all the Terminal entries I could find in these forums.

Does Ampps just not work in the server environment? It's working great on my Mac sitting on my desk, but not so much in the server room.

Any thoughts or suggestions to get it running? Blessings.]]>
Tue, 31 Mar 2015 23:26:38 GMT
<![CDATA[New network adapter names, installation]]>
What i did is, i went to --> servers --> list servers --> localhost --> settings -->  Network Interface -> filled in the new device name "P7p1" -> works!

Tue, 31 Mar 2015 17:21:57 GMT
<![CDATA[New network adapter names, installation]]> todayi tried to install virtualizor but the network configuration seems broken.

After a call with a  datacenter guy from my host, who talked back to the deployment technican i got assured that the "p1p1" names instead of ethx are defacto the new norm and they deploy all dedicated and virtual servers wit hthese templates, reverting the adapter names is not suggested.

How to i install virtualizer on a ubuntu 14.04 system where the main adapter is named P7p1 ?
Same issue with centos 7.
Tue, 31 Mar 2015 17:06:17 GMT
<![CDATA[Redirect option?]]> Tue, 31 Mar 2015 14:48:56 GMT <![CDATA[directadmin softaculous]]>
Can you please open a support ticket with a test account details here :

We will check it for you.]]>
Tue, 31 Mar 2015 14:20:04 GMT