Softaculous http://www.softaculous.com/board/index.php? <![CDATA[Error line 49]]> http://www.softaculous.com/board/index.php?tid=7790&tpg=1#p26950
Thanks, Dick

Warning: require_once() [function.require-once]: Unable to access /home/bellefle/public_html/administrator/components/com_jce/helpers/encrypt.php in /home/bellefle/public_html/administrator/components/com_jce/includes/loader.php on line 49

Warning: require_once(/home/bellefle/public_html/administrator/components/com_jce/helpers/encrypt.php) [function.require-once]: failed to open stream: No such file or directory in /home/bellefle/public_html/administrator/components/com_jce/includes/loader.php on line 49

Fatal error: require_once() [function.require]: Failed opening required '/home/bellefle/public_html/administrator/components/com_jce/helpers/encrypt.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/bellefle/public_html/administrator/components/com_jce/includes/loader.php on line 49]]>
Thu, 02 Jul 2015 09:49:13 GMT http://www.softaculous.com/board/index.php?tid=7790&tpg=1#p26950
<![CDATA[New member wants to add a site :)]]> http://www.softaculous.com/board/index.php?tid=7785&tpg=1#p26949
Do you have a self-hosted version ?

Unfortunately at the moment we do not support apps with SAAS based model.]]>
Thu, 02 Jul 2015 09:11:26 GMT http://www.softaculous.com/board/index.php?tid=7785&tpg=1#p26949
<![CDATA[Virtualizer - whmcs connection]]> http://www.softaculous.com/board/index.php?tid=7789&tpg=1#p26948 Setup->product and services->servers 

If so, open a ticket http://www.softaculous.com/support

]]>
Thu, 02 Jul 2015 09:10:37 GMT http://www.softaculous.com/board/index.php?tid=7789&tpg=1#p26948
<![CDATA[Could not load the Unzip Class!]]> http://www.softaculous.com/board/index.php?tid=7787&tpg=1#p26947
Did you try the following command :
rm -rf /usr/local/cpanel/whostmgr/docroot/cgi/softaculous/

and then try to install Softaculous.

If you still face the issue please open a support ticket with us so that we can check the issue for you :
https://www.softaculous.com/support/]]>
Thu, 02 Jul 2015 09:09:38 GMT http://www.softaculous.com/board/index.php?tid=7787&tpg=1#p26947
<![CDATA[Virtualizer - whmcs connection]]> http://www.softaculous.com/board/index.php?tid=7789&tpg=1#p26946
whmcs = VPS Information    : VPS is Offline]]>
Thu, 02 Jul 2015 08:18:06 GMT http://www.softaculous.com/board/index.php?tid=7789&tpg=1#p26946
<![CDATA[Hello]]> http://www.softaculous.com/board/index.php?tid=7691&tpg=1#p26945 Looking forward thinking communications ]]> Thu, 02 Jul 2015 07:21:25 GMT http://www.softaculous.com/board/index.php?tid=7691&tpg=1#p26945 <![CDATA[New Virtualizer admin login password]]> http://www.softaculous.com/board/index.php?tid=7788&tpg=1#p26944 ]]> Thu, 02 Jul 2015 07:20:23 GMT http://www.softaculous.com/board/index.php?tid=7788&tpg=1#p26944 <![CDATA[New Virtualizer admin login password]]> http://www.softaculous.com/board/index.php?tid=7788&tpg=1#p26943 SSH username and password
]]>
Thu, 02 Jul 2015 07:11:02 GMT http://www.softaculous.com/board/index.php?tid=7788&tpg=1#p26943
<![CDATA[Broken Virtualizor install on Centos 7 with KVM.]]> http://www.softaculous.com/board/index.php?tid=7773&tpg=1#p26942
Yes,the ips need to be in the ip pool to make them work.

]]>
Thu, 02 Jul 2015 07:10:49 GMT http://www.softaculous.com/board/index.php?tid=7773&tpg=1#p26942
<![CDATA[New Virtualizer admin login password]]> http://www.softaculous.com/board/index.php?tid=7788&tpg=1#p26941
The Virtualizer I have set my server running on port 4084 system can not find the admin login password. What's the password?]]>
Thu, 02 Jul 2015 07:09:13 GMT http://www.softaculous.com/board/index.php?tid=7788&tpg=1#p26941