Softaculous http://www.softaculous.com/board/index.php? <![CDATA[webuzo default loading page displays even after restoring my site]]> http://www.softaculous.com/board/index.php?tid=5787&tpg=1#p21086
]]>
Fri, 29 Aug 2014 14:43:35 GMT http://www.softaculous.com/board/index.php?tid=5787&tpg=1#p21086
<![CDATA[webuzo default loading page displays even after restoring my site]]> http://www.softaculous.com/board/index.php?tid=5787&tpg=1#p21085
but, now i have a issue which is even though i opened my site (WordPress) it is not opening, i only see the webuzo default loading page.

How do i fix this issue?]]>
Fri, 29 Aug 2014 11:26:58 GMT http://www.softaculous.com/board/index.php?tid=5787&tpg=1#p21085
<![CDATA[Wordpress Email Notification Not Working]]> http://www.softaculous.com/board/index.php?tid=5784&tpg=1#p21084 ]]> Fri, 29 Aug 2014 06:14:46 GMT http://www.softaculous.com/board/index.php?tid=5784&tpg=1#p21084 <![CDATA[Please use "Configurable options" and not "product fields" in the whmcs virtualizor module]]> http://www.softaculous.com/board/index.php?tid=4533&tpg=1#p21083 Thu, 28 Aug 2014 17:21:32 GMT http://www.softaculous.com/board/index.php?tid=4533&tpg=1#p21083 <![CDATA[traffic limit]]> http://www.softaculous.com/board/index.php?tid=5786&tpg=1#p21082
Thanks!]]>
Thu, 28 Aug 2014 11:09:47 GMT http://www.softaculous.com/board/index.php?tid=5786&tpg=1#p21082
<![CDATA[traffic limit]]> http://www.softaculous.com/board/index.php?tid=5786&tpg=1#p21081
Sir, we are releasing it in next version which will be launched this week.

Please let us know if you need any further information.

Regards,
Virtualizor team

]]>
Thu, 28 Aug 2014 11:00:07 GMT http://www.softaculous.com/board/index.php?tid=5786&tpg=1#p21081
<![CDATA[Wordpress Email Notification Not Working]]> http://www.softaculous.com/board/index.php?tid=5784&tpg=1#p21080
Quote From : valley August 28, 2014, 6:22 am
What is your CentOS version and architecture ?
Also, your hostname should be a Fully Qualified Domain Name.
CentOS 6.5 x32
Linux 2.6.32-431.1.2.0.1.el6.i686 #1 SMP Fri Dec 13 11:45:23 UTC 2013 i686 i686 i386 GNU/Linux

How to set hostname to be fully FQDN, sorry I'm newbie using :(

btw I enter this command "hostname -i" and appear "hostname unknown"

dunno how to fix this :(

]]>
Thu, 28 Aug 2014 08:47:54 GMT http://www.softaculous.com/board/index.php?tid=5784&tpg=1#p21080
<![CDATA[traffic limit]]> http://www.softaculous.com/board/index.php?tid=5786&tpg=1#p21079
Please add ingress traffic limit for VMs
]]>
Thu, 28 Aug 2014 08:22:58 GMT http://www.softaculous.com/board/index.php?tid=5786&tpg=1#p21079
<![CDATA[New Newbie]]> http://www.softaculous.com/board/index.php?tid=5785&tpg=1#p21078
Welcome to Softaculous !]]>
Thu, 28 Aug 2014 07:34:57 GMT http://www.softaculous.com/board/index.php?tid=5785&tpg=1#p21078
<![CDATA[New Newbie]]> http://www.softaculous.com/board/index.php?tid=5785&tpg=1#p21077
I'm very new to this side of computers and am looking forward to knowing what I'm doing in the not to distant future.  Wish me luck!  :D ]]>
Thu, 28 Aug 2014 07:32:12 GMT http://www.softaculous.com/board/index.php?tid=5785&tpg=1#p21077