Softaculous <![CDATA[KVM IP spoofing]]> ]]> Tue, 26 May 2015 18:48:14 GMT <![CDATA[]]> NOX Factor When we have beaten the lawyer exam stops, there will be no turning back, and the space for move is nonexistent, particularly if conveyed much weight.

As in Multipower, ahead bar drives you to keep a strict position with your back straight. In the multipower, for the rails and here on the grounds NOX Factor that on the off chance that we inclináramos too far forward, the bar we fall.

Tue, 26 May 2015 16:54:31 GMT
<![CDATA[Backup configuration for automatic backup for client]]>
You can set automated backups from admin panel.
But if you login as cloud user then you won't be able to take backups except in OpenVZ.
Also in OpenVZ you will need to take backup of each vps by yourself.]]>
Tue, 26 May 2015 13:01:29 GMT
<![CDATA[with such support can any one use you for business]]>
Quote From : alons Today at 12:44 pm
Another tech is also checking your issue. Did you enable nested virt previously ?
Yes he is with me in skype now. I did not enable nested virt previously.]]>
Tue, 26 May 2015 12:49:30 GMT
<![CDATA[with such support can any one use you for business]]> Tue, 26 May 2015 12:44:23 GMT <![CDATA[WHMCS Module]]> Hi,

You can edit the file virtualizor.php and change the below line:

// Disable warning messages - in PHP 5.4
//error_reporting(E_ALL & ~E_STRICT & ~E_NOTICE);

to look like:

// Disable warning messages - in PHP 5.4
error_reporting(E_ALL & ~E_STRICT & ~E_NOTICE);

This should resolve your issue.]]>
Tue, 26 May 2015 05:22:26 GMT
<![CDATA[Where httpd.conf is located?]]>
I trying to find the location of httpd.conf. Any clue?

Mon, 25 May 2015 23:49:03 GMT
<![CDATA[WHMCS Module]]>
Using the WHMCS module, I am trying to accept an order, and allow WHMCS to automatically provision the creation of a VPS, however - I am greeted by the following errors;

Strict Standards: Non-static method Virtualizor_Curl::make_api_call() should not be called statically in /home/vevowebs/public_html/my/modules/servers/virtualizor/virtualizor.php on line 92

Strict Standards: Non-static method Virtualizor_Curl::error() should not be called statically in /home/vevowebs/public_html/my/modules/servers/virtualizor/virtualizor.php on line 95

I'd appreciate any help!]]>
Mon, 25 May 2015 18:39:42 GMT
<![CDATA[Not starting in Yosemite]]> Mon, 25 May 2015 17:26:36 GMT <![CDATA[Backup in french : spelling mistake]]>
There is an error for the word "backup" in French :

Here, we can see "Savegardes", it must be "SaUvegardes"

Can you fix that please in next release ?]]>
Mon, 25 May 2015 16:32:46 GMT