Softaculous http://www.softaculous.com/board/index.php? <![CDATA[Problem with restore]]> http://www.softaculous.com/board/index.php?tid=9382&tpg=1#p32155
i have softaculous on my hosting , i'm installing wordpress on it , and yesterday i got some problem on my wp so i try to restore wp from backup in softaculous but it only got 95% and then got eror say something like this "The following errors were found :

Duplicate entry '826853' for key 'PRIMARY'" i don't know what that mean , i have try uninstall wp and then restore it and again like that , ,

please help me fix this

]]>
Fri, 29 Jul 2016 15:21:53 GMT http://www.softaculous.com/board/index.php?tid=9382&tpg=1#p32155
<![CDATA[Proving to customers that they have dedicated CPUs]]> http://www.softaculous.com/board/index.php?tid=9370&tpg=1#p32154
Quote
how many VPSs are on the node?
It depends on actual configuration of the node and varies from one service provider to another.

Quote
if there is any way to pass some real info or States to the clients so they can actually know how many users are on the node or how much resource are assigned ?
If the user has root access to his VPS account he can check the dedicated resources allocated to his account.]]>
Fri, 29 Jul 2016 11:11:49 GMT http://www.softaculous.com/board/index.php?tid=9370&tpg=1#p32154
<![CDATA[Disabling full SSL on API requests]]> http://www.softaculous.com/board/index.php?tid=9361&tpg=1#p32153 Fri, 29 Jul 2016 08:29:51 GMT http://www.softaculous.com/board/index.php?tid=9361&tpg=1#p32153 <![CDATA[virtualizor can't ping IP of vps]]> http://www.softaculous.com/board/index.php?tid=9381&tpg=1#p32152 i install virtualizor on centos 6.7]]> Fri, 29 Jul 2016 07:06:14 GMT http://www.softaculous.com/board/index.php?tid=9381&tpg=1#p32152 <![CDATA[Whmcs Module Problem]]> http://www.softaculous.com/board/index.php?tid=9378&tpg=1#p32151
Quote
Hello, freeing ports as plans appeared normally thank you, very much.
       
Hi,

Glad to hear that :)
]]>
Fri, 29 Jul 2016 03:42:33 GMT http://www.softaculous.com/board/index.php?tid=9378&tpg=1#p32151
<![CDATA[This site can’t be reached]]> http://www.softaculous.com/board/index.php?tid=9380&tpg=1#p32150 AMPPS: 4.6.7
PHP version: 5.6

Changes to Apache config: changed all port numbers to 8888 to avoid conflict w/ native Apache server

Installed WP at Applications-->AMPPS-->www-->mysite
Added domain mysite, enabled SSL

Go to localhost[port number]:8888/mysite, redirects to 127 DOT zero DOT zero DOT zero/mysite & all tested browsers say, "This site can’t be reached". Port number stripped on redirect.

Go to [htt ps://] localhost COLON 8888/mysite, browser throws "insecure" error. Overriding the warning results in 500 error.

Sorry about the mangled paths & URLs, but I'm new and not allowed to post links.]]>
Thu, 28 Jul 2016 19:56:58 GMT http://www.softaculous.com/board/index.php?tid=9380&tpg=1#p32150
<![CDATA[Help! AMPPS 3.4 apache can't start!]]> http://www.softaculous.com/board/index.php?tid=8708&tpg=1#p32149
I just copied the liblzma.5.dylib file from my other machine (running Yosemite), created a symlink name liblzma.dylib pointing to liblzma.5.dylib and it's working now.
(I did get a blank admin page after that, but there's another thread on here that solved this problem).
Also, Rishi_p stated that the files belong into /usr/local/lib/, but that didn't exist on my machine, so I copied the files into /usr/lib/
]]>
Thu, 28 Jul 2016 14:05:00 GMT http://www.softaculous.com/board/index.php?tid=8708&tpg=1#p32149
<![CDATA[Whmcs Module Problem]]> http://www.softaculous.com/board/index.php?tid=9378&tpg=1#p32148 Thu, 28 Jul 2016 13:45:13 GMT http://www.softaculous.com/board/index.php?tid=9378&tpg=1#p32148 <![CDATA[Help! AMPPS 3.4 apache can't start!]]> http://www.softaculous.com/board/index.php?tid=8708&tpg=1#p32147
I'm having the same problem with the same error-messages.
I installed the provided patch, but then I get a similar error saying something about wrong architecture.
Switching PHP-Versions didn't help...

I'm trying to run Ampps on an older Mac with OSX 10.6.8 installed...

Help! ;)]]>
Thu, 28 Jul 2016 08:24:02 GMT http://www.softaculous.com/board/index.php?tid=8708&tpg=1#p32147
<![CDATA[Request to add software]]> http://www.softaculous.com/board/index.php?tid=9379&tpg=1#p32146
Quote From : bharathi July 28, 2016, 6:57 am
I request you to add ManageEngine ServiceDesk Plus in your directory.

Link : www.servicedeskplus.com
]]>
Thu, 28 Jul 2016 07:00:26 GMT http://www.softaculous.com/board/index.php?tid=9379&tpg=1#p32146