Welcome Guest. Please Login or Register  


You are here: Index > Webuzo > General Support

2




Topics in forum - General Support
Topic Subject Started By Replies Views Last Post Info
MySQL down, not starting, dont found in Apps area mitu820 1 382 June 3, 2014, 5:35 am
by divij  
Help Me configure SSL erro firefox untrusted
I use SSL but error in firefoz and IE untrusted
kincho 3 696 June 3, 2014, 5:33 am
by divij  
Webuzo on ESXi messmate 5 633 June 2, 2014, 6:02 am
by valley  
Question ? Upgrading to apache 2.4 from 2.2? marco41 7 1409 May 31, 2014, 10:42 am
by clintentorum  
Question ? what can i do with this issue vbulletin dribrahimm 1 361 May 31, 2014, 6:29 am
by divij  
SSL self signed certificate comeback 3 377 May 29, 2014, 8:56 am
by divij  
how to add new user client on webuzo besthost06 5 58348 May 26, 2014, 8:04 am
by clintentorum  
getting error, when I add a new domain fox7 1 16882 May 22, 2014, 5:40 am
by valley  
Webuzo Login blank white page sounx01 7 503 May 22, 2014, 5:36 am
by valley  
Help me I problem whit files *.php Internal Server Error
Internal Server Error
kincho 2 918 May 14, 2014, 5:58 am
by kincho  
Change root of main domain
Need help to change main path of main domain
kyme32 3 694 May 12, 2014, 1:18 pm
by valley  
Question ? error installing php
can't install php on freshy installed webuzo
arddennis 2 371 May 12, 2014, 6:06 am
by valley  
Apache not running / starting mitu820 1 266 May 10, 2014, 5:11 am
by divij  
Help Can't run apache on ubuntu 14.04 LTS 64bit Desktop AminulBD 11 1148 May 9, 2014, 7:29 am
by valley  
How to add domain so have own path /home/newdomain ?
not /home/olddomain/www/newdomain.com
zalgu 3 457 May 8, 2014, 9:04 am
by valley  
Still cant using email zalgu 11 662 May 7, 2014, 1:59 pm
by zalgu  
php-cgi takes more cpu process
php-cgi problem
filmpics4u 2 336 May 6, 2014, 10:45 am
by filmpics4u  
Login Log Wrong time Again in 2.1.7 peopleinside 6 764 May 5, 2014, 5:52 pm
by peopleinside  
domain problem
www
labyatulum 4 546 May 4, 2014, 11:37 pm
by DeeJaVu  
500 Internal Server Error, even only 1 php file zalgu 3 599 May 3, 2014, 11:58 am
by valley  
Help Sanity Check
Unable to recieve email from the WAN
Rainbows 1 389 May 2, 2014, 6:36 am
by valley  
smtp mail not working
smtp is not sending mail
andyjay37 3 638 April 29, 2014, 1:46 am
by andyjay37  
Webuzo asking for credentials I don't have
Install failure
PubDirLtd 8 993 April 25, 2014, 10:17 am
by PubDirLtd  
Can't install Webuzo because of license errors
Trying to instal under VirtualBox but always get a license error.
( 1 2 )
Scirious 15 2724 April 25, 2014, 4:52 am
by valley  
Still seeing default page Unfree 1 390 April 25, 2014, 4:49 am
by valley  
Error After Update Centos tomipurba 3 413 April 24, 2014, 4:36 am
by valley  
Heartbleed Vulnerability mark012492 10 1888 April 20, 2014, 11:33 am
by optsoft  
Question ? CentOS and root access (Webuzo 2.2.1)
Configured webuzo in VMWare, need to reconfigure eth0 in ESX
kbacak 1 1295 April 19, 2014, 6:56 pm
by optsoft  
Change root password over webuzo end user? view 3 730 April 18, 2014, 4:06 am
by valley  
Login Log Wrong time? peopleinside 6 884 April 17, 2014, 9:49 am
by peopleinside  

2




Users browsing this forum
1 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is July 23, 2014, 11:58 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.155