Softaculous http://www.softaculous.com/board/index.php? <![CDATA[Phalconphp extension]]> http://www.softaculous.com/board/index.php?tid=5988&tpg=1#p21910
How to install phalconphp extension : http://phalconphp.com/en/

on AMPPS ?
]]>
Mon, 20 Oct 2014 06:57:13 GMT http://www.softaculous.com/board/index.php?tid=5988&tpg=1#p21910
<![CDATA[mysqld service stoped issues]]> http://www.softaculous.com/board/index.php?tid=5987&tpg=1#p21909 why MySql service sometime stoped automatically.
my usage of ram and cpu is fine, only consume 50%.
and im not reboot my vps, so its totally mysql service problem.

how to fix this anyway, i lost a lot of visitor daily because mysqld service problem.
can you give me sollution, like if mysqld service stoped it will started automatically too.
thanks
]]>
Mon, 20 Oct 2014 04:42:04 GMT http://www.softaculous.com/board/index.php?tid=5987&tpg=1#p21909
<![CDATA[Change Webmail]]> http://www.softaculous.com/board/index.php?tid=5969&tpg=1#p21908
]]>
Mon, 20 Oct 2014 04:35:36 GMT http://www.softaculous.com/board/index.php?tid=5969&tpg=1#p21908
<![CDATA[How to remove directory on URL]]> http://www.softaculous.com/board/index.php?tid=5985&tpg=1#p21907
Thanks again!
]]>
Mon, 20 Oct 2014 01:46:34 GMT http://www.softaculous.com/board/index.php?tid=5985&tpg=1#p21907
<![CDATA[Specified FTP Path does not exist]]> http://www.softaculous.com/board/index.php?tid=5986&tpg=1#p21906 For the FTP Path section, instead of using public_html I just used: ..
and it worked.


Actually it allowed me to continue with the install process.. but has just left me with a blank screen after it said successfully installed.. not sure what is going on. ]]>
Mon, 20 Oct 2014 00:36:57 GMT http://www.softaculous.com/board/index.php?tid=5986&tpg=1#p21906
<![CDATA[Specified FTP Path does not exist]]> http://www.softaculous.com/board/index.php?tid=5986&tpg=1#p21905 For the FTP Path section, instead of using public_html I just used: ..
and it worked. ]]>
Mon, 20 Oct 2014 00:33:21 GMT http://www.softaculous.com/board/index.php?tid=5986&tpg=1#p21905
<![CDATA[Specified FTP Path does not exist]]> http://www.softaculous.com/board/index.php?tid=5986&tpg=1#p21904 Specified FTP Path does not exist
I have read other forum comments regarding this but they haven't helped.

I have used /public_html/ and public_html and public_html/ which should as that is the dir where files will go. I have also tried putting another dir. on top of that eg. public_html/market and also putting the full path prior to that. But none have worked.

I have read ftp://ftp.hp.com/pub/printers/mfps/ews_help/help/en/help_NetworkFolderAddEditFtp2.htm which didn't really help.
Any further suggestions?
]]>
Mon, 20 Oct 2014 00:25:19 GMT http://www.softaculous.com/board/index.php?tid=5986&tpg=1#p21904
<![CDATA[Merhabalar]]> http://www.softaculous.com/board/index.php?tid=5956&tpg=1#p21903 Sun, 19 Oct 2014 23:24:19 GMT http://www.softaculous.com/board/index.php?tid=5956&tpg=1#p21903 <![CDATA[How to remove directory on URL]]> http://www.softaculous.com/board/index.php?tid=5985&tpg=1#p21902 ]]> Sun, 19 Oct 2014 17:10:47 GMT http://www.softaculous.com/board/index.php?tid=5985&tpg=1#p21902 <![CDATA[i'm using Ampps version 2.5 and my php version is 5.3 ??]]> http://www.softaculous.com/board/index.php?tid=5847&tpg=2#p21901
ln -s /Applications/AMPPS/php-5.5 /Applications/AMPPS/php

Then restart Apache. You might have to delete the existing php symlink first, which you can do straight from Finder by deleting the shortcut. ]]>
Sun, 19 Oct 2014 15:49:35 GMT http://www.softaculous.com/board/index.php?tid=5847&tpg=2#p21901