Softaculous <![CDATA[PhpMyAdmin doesn't work with PHP 5.4, 5.5 or 5.6]]>

            Rishi_P, drome22 and I have a deep inner curiosity as to what the issues was having spent hours on this. Were these PHP versions hardcoded to look in /usr/local/lib?

Looking forward to the next update!

Tue, 03 Mar 2015 18:06:44 GMT
<![CDATA[Create Template Error]]>
I'm trying to create a template based off a VPS I have just brought up and configured. When I try to create the template with the perform operations checked it says.

The following errors were found :
No snapshot found
There was an error creating the VPS Template

Also what exactly does the perform operations do?]]>
Tue, 03 Mar 2015 17:50:37 GMT
<![CDATA[License Problem]]>
Is there a problem?

Thank you.
Tue, 03 Mar 2015 16:56:10 GMT
<![CDATA[Problem with Kernel - How to reinstall]]>
My datacenter told me my kernel isn't working fine on first setup of virtualizor. How can I force Xen reinstall? On Virtualizor setup I see:

4) Installing the Virtualization Kernel - xen
        Xen already installed ... Continuing

Tue, 03 Mar 2015 15:00:06 GMT
<![CDATA[Email for addon domains does not work]]>
Quote From : valley Today at 5:48 am
Webuzo deploys Exim instead of Postfix.
Please confirm the same.
Yes, its exactly as I said.
I have 4 servers running Centos with Ispconfig running postfix, dovecot, spamassassin, and clamav and they all work ok.
I have 1 server running Webuzo with Exim and it doesn't.  Exim will not accept mail to

Tue, 03 Mar 2015 14:21:50 GMT
<![CDATA[PhpMyAdmin doesn't work with PHP 5.4, 5.5 or 5.6]]>
Thank you so much for figuring this out and posting the symlink workaround. It worked liked a charm. I don't think I would have found it as quickly.

I am also glad the AMPPS team has quickly acknowledged and is preparing to fix the reported bug in the next version. Thanks Rishikesh Pati!

Tue, 03 Mar 2015 13:55:39 GMT
<![CDATA[Connection timeout webuzo]]>
Quote From : valley Today at 5:50 am
Could you please open a support ticket with the access details of your server, we shall debug and resolve your issues.

Am I allowed to open support ticket? Because I use webuzo free version. I really appreciate if you can allow me to open the ticket. How do I  open the ticket?  :angel:

FYI, I have reinstall webuzo, install LEMP without MariaDB. Restart my VPS, and that is happened again, connection time out. Can not login to enduser panel.
Tue, 03 Mar 2015 13:41:29 GMT
<![CDATA[For e-commerce website, Magento or joomlart?]]> ]]> Tue, 03 Mar 2015 13:06:10 GMT <![CDATA[License Problem]]> Tue, 03 Mar 2015 11:26:03 GMT <![CDATA[License Problem]]> Was solved by support ticket.

Thank you.
Tue, 03 Mar 2015 09:04:51 GMT