Softaculous http://www.softaculous.com/board/index.php? <![CDATA[Cant access enduserpanel]]> http://www.softaculous.com/board/index.php?tid=6494&tpg=1#p23851 https://www.softaculous.com/support/open.php]]> Fri, 30 Jan 2015 05:58:16 GMT http://www.softaculous.com/board/index.php?tid=6494&tpg=1#p23851 <![CDATA[how to active new extension installed?]]> http://www.softaculous.com/board/index.php?tid=6460&tpg=1#p23850 ]]> Fri, 30 Jan 2015 05:57:25 GMT http://www.softaculous.com/board/index.php?tid=6460&tpg=1#p23850 <![CDATA[VPS creation issue]]> http://www.softaculous.com/board/index.php?tid=3982&tpg=1#p23849 Fri, 30 Jan 2015 02:19:18 GMT http://www.softaculous.com/board/index.php?tid=3982&tpg=1#p23849 <![CDATA[how to active new extension installed?]]> http://www.softaculous.com/board/index.php?tid=6460&tpg=1#p23848 Fri, 30 Jan 2015 01:54:32 GMT http://www.softaculous.com/board/index.php?tid=6460&tpg=1#p23848 <![CDATA[About kernel]]> http://www.softaculous.com/board/index.php?tid=6495&tpg=1#p23847
Problem solved, just reboot server and all fix.]]>
Fri, 30 Jan 2015 01:44:18 GMT http://www.softaculous.com/board/index.php?tid=6495&tpg=1#p23847
<![CDATA[About kernel]]> http://www.softaculous.com/board/index.php?tid=6495&tpg=1#p23846 So, im have one dedicated server with centos 6.6 installed virtualizor with xen, all is fine, but when log on admin, appears this message: You have booted into the wrong kernel - 2.6.32-504.8.1.el6.x86_64.Please reboot into the correct kernel.
And, I dont know how fix it.

Thanks for help.

And sorry for bad english.]]>
Fri, 30 Jan 2015 01:35:52 GMT http://www.softaculous.com/board/index.php?tid=6495&tpg=1#p23846
<![CDATA[AMPPS 2.8 launched]]> http://www.softaculous.com/board/index.php?tid=6370&tpg=1#p23845 Gone back to version 2.7 at least this works in Yosemite 10.10.1.


]]>
Thu, 29 Jan 2015 16:31:17 GMT http://www.softaculous.com/board/index.php?tid=6370&tpg=1#p23845
<![CDATA[AMPPS 2.8 launched]]> http://www.softaculous.com/board/index.php?tid=6370&tpg=1#p23844
Crashes everytime]]>
Thu, 29 Jan 2015 15:22:29 GMT http://www.softaculous.com/board/index.php?tid=6370&tpg=1#p23844
<![CDATA[2 of 3 mysql databases wiped out]]> http://www.softaculous.com/board/index.php?tid=4994&tpg=1#p23843

This is what happened yesterday. So it is not unique. Happened yesterday afternoon for no reason whatsoever.

Any clues as to what this ioncube thing is. Dont like downloading stuff unless I know it is linked to softaculous]]>
Thu, 29 Jan 2015 14:03:36 GMT http://www.softaculous.com/board/index.php?tid=4994&tpg=1#p23843
<![CDATA[Cannot access end user panel]]> http://www.softaculous.com/board/index.php?tid=6135&tpg=1#p23842 Thu, 29 Jan 2015 12:21:24 GMT http://www.softaculous.com/board/index.php?tid=6135&tpg=1#p23842