Welcome Guest. Please Login or Register  


You are here: Index > Softaculous Auto Installer > General Support > Topic : php 5.3.x supporting scripts



Normal Mode | Print  

 php 5.3.x supporting scripts, php 5.3 (5 Replies, Read 3425 times)
manokiss
Group: Member
Post Group: Newbie
Posts: 21
Status:
Hi guys, wondering if someone have a list of which scripts support php5.3 and which ones do not? thanx!
IP: --   


Threads
 manokiss   php 5.3.x supporting scripts, php 5.3 (5 Replies, Read 3425 times)
    |--  Brijesh   Hi, This is...   on June 3, 2012, 8:34 am
    |--  manokiss   Thanx Brijesh! In...   on June 3, 2012, 6:11 pm
    |--  Brijesh   Hi, Sir we...   on June 4, 2012, 5:45 am
    |--  manokiss   Hi, wondering if...   on June 22, 2012, 5:02 pm
    |--  Brijesh   Hi, Sorry for...   on June 25, 2012, 5:49 am

« Previous    Next »

Normal Mode | Print  



Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is September 1, 2014, 11:39 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.271