Softaculous http://www.softaculous.com/board/index.php? <![CDATA[Install ClearOS]]> http://www.softaculous.com/board/index.php?tid=5299&tpg=1#p19230
Yes sir, you can add the OS template and create a VPS with that. Please follow this guide http://www.virtualizor.com/wiki/Add_OS_Template

Let us know if you need any further information.

Regards,
Virtualizor Team.]]>
Wed, 16 Apr 2014 04:49:44 GMT http://www.softaculous.com/board/index.php?tid=5299&tpg=1#p19230
<![CDATA[Is it possible to use same database but different table prefixes for WordPress installation?]]> http://www.softaculous.com/board/index.php?tid=5300&tpg=1#p19229
The title itself explains the question.

I do not want to lots of databases for each WordPress setup.  I just want to create one db and use that same db for all of my (or most of my) WordPress setups with different table prefixes.

Is it possible with ampps?

Thank you,]]>
Wed, 16 Apr 2014 03:45:37 GMT http://www.softaculous.com/board/index.php?tid=5300&tpg=1#p19229
<![CDATA[How excactly to set up a subdomain in Webuzo]]> http://www.softaculous.com/board/index.php?tid=5279&tpg=1#p19228
It is not getting updated - the date on the file is 23 January 2014 and any subdomains have not been added

Please advise

I so frustrated been stuffing around for a week

Regards]]>
Wed, 16 Apr 2014 02:57:34 GMT http://www.softaculous.com/board/index.php?tid=5279&tpg=1#p19228
<![CDATA[Character Encoding]]> http://www.softaculous.com/board/index.php?tid=5288&tpg=1#p19227
I've looked at the control panel (where I add domains etc) and can't see any weird characters so think it's just the website.

Is this a configuration setting somewhere?

Cheers
]]>
Tue, 15 Apr 2014 19:17:04 GMT http://www.softaculous.com/board/index.php?tid=5288&tpg=1#p19227
<![CDATA[Absolute paths with multiple domains]]> http://www.softaculous.com/board/index.php?tid=5285&tpg=1#p19226
If I added a host file, can I then use absolute paths? If so, are there some instructions anywhere?...

...Or are you saying that I need to set up a host file for virtual hosts anyway?

In xammps there was a specific file somewhere that I added new entries for and then I had to edit a windows system file somewhere to add the path's to. Is there any tutorial or documentation that I can follow?

Again thanks for your help!

]]>
Tue, 15 Apr 2014 19:13:19 GMT http://www.softaculous.com/board/index.php?tid=5285&tpg=1#p19226
<![CDATA[Install ClearOS]]> http://www.softaculous.com/board/index.php?tid=5299&tpg=1#p19225
It is possible to install ClearOS in VPS ? It is 99% CentOS. (.clearfoundation .com)




Regards,]]>
Tue, 15 Apr 2014 17:47:12 GMT http://www.softaculous.com/board/index.php?tid=5299&tpg=1#p19225
<![CDATA[Webuzo Login address blank white page]]> http://www.softaculous.com/board/index.php?tid=5298&tpg=1#p19224
I got a problem with webuzo login page, when i tried to access my webuzo panel
http://ip-address:2002 or 2004 port it just became a white blank page.

I already restarted webuzo even the VPS itself and make sure apache2/httpd already running.

When i tried to access hosted website it display perfectly normal.
But i cant access the webuzo panel.

Any solution for this problem?

BR
]]>
Tue, 15 Apr 2014 17:16:09 GMT http://www.softaculous.com/board/index.php?tid=5298&tpg=1#p19224
<![CDATA[Apache not working after server restart]]> http://www.softaculous.com/board/index.php?tid=4841&tpg=2#p19223 I've just uninstalled Apache from Webuzo, installed it back again.

But its not starting.
this is what I got after

service httpd restart

httpd: Syntax error on line 210 of /usr/local/apps/apache/etc/httpd.conf: Syntax error on line 2 of /usr/local/apps/apache/etc/conf.d/wsgi.conf: Cannot load /usr/local/apps/apache/modules/mod_wsgi.so into server: /usr/local/apps/apache/modules/mod_wsgi.so: cannot open shared object file: No such file or directory

any ideas?


]]>
Tue, 15 Apr 2014 13:59:33 GMT http://www.softaculous.com/board/index.php?tid=4841&tpg=2#p19223
<![CDATA[Installing Imagemagick ampps]]> http://www.softaculous.com/board/index.php?tid=5293&tpg=1#p19222 Tue, 15 Apr 2014 13:47:47 GMT http://www.softaculous.com/board/index.php?tid=5293&tpg=1#p19222 <![CDATA[nuCDP 0.9.7 Launched]]> http://www.softaculous.com/board/index.php?tid=5297&tpg=1#p19221
We have launched nuCDP 0.9.7 and are now moving ahead fast to reach a stable version.
If you are interested to Beta Test nuCDP, you can start by installing nuCDP :
http://www.nucdp.com/wiki/Category:Install

You will need to have a seperate server to do the backups.
The server which will be storing the backups is called the nuCDP Server and the server which is being backed up is called the nuCDP Client / Device.

At the moment only Linux OS are supported and the Windows version should be making a debut soon.

Major changes since 0.9.7 :
- The nuCDP Client Port can now be changed
- The nuCDP Plugin will show the Version in the footer in the Admin panel
- Added the feature to restart Backup
- Install Device will create /boot/nucdp.ini and start the nuCDP Client
- Backup Errors will also be displayed in the nuCDP Reports
- An email will be sent to the nuCDP Admin on no/failed backups
- Plugin : The nuCDP Plugin will now use CURL as the first option to download web files
- WAL file was growing too big because of Deduplication process starting simultaneously. This is now fixed.

NOTE : nuCDP Server and Client are in the Beta Stage and should not be used on a production server. We have made various tests on different kernels of CentOS 5, 6, CloudLinux 5 and 6, Redhat 5 and 6. Though we have found no issues, we still recommend that the software is not stable and it may fail to backup due to unknown bugs. We should be entering the stable stage soon though.

Regards,
The nuCDP Team
]]>
Tue, 15 Apr 2014 10:11:43 GMT http://www.softaculous.com/board/index.php?tid=5297&tpg=1#p19221