Softaculous http://www.softaculous.com/board/index.php? <![CDATA[vps IP to Site. How to Stop?]]> http://www.softaculous.com/board/index.php?tid=5992&tpg=1#p21949 I have Webuzo Free control panel in my CentOS 6.5 VPS. I like it a lot. But when I open IP of my VPS in web Browser it lands on my Primary Domain which is I think a security threat.
I want the IP to show a specific file. How can I do it?]]>
Tue, 21 Oct 2014 00:35:26 GMT http://www.softaculous.com/board/index.php?tid=5992&tpg=1#p21949
<![CDATA[ispconfig 3: db names and manual install recognition]]> http://www.softaculous.com/board/index.php?tid=5991&tpg=1#p21948
1. sites (mainly wordpress based) existing before the install of softaculous do not seem to be recognized/seen by softaculous, which I believe should be the case
2. when installing a package (for example limesurvey) a new db is created as expected, however without automatically adding the ispconfig customer prefix (for example C1_)

Any comments, workarounds/solutions regarding these 2 issues?

Thanx!
]]>
Mon, 20 Oct 2014 23:57:10 GMT http://www.softaculous.com/board/index.php?tid=5991&tpg=1#p21948
<![CDATA[Connection Slow/Reset Windows 7 64 bit Ampps]]> http://www.softaculous.com/board/index.php?tid=5804&tpg=1#p21947 Mon, 20 Oct 2014 20:40:23 GMT http://www.softaculous.com/board/index.php?tid=5804&tpg=1#p21947 <![CDATA[Connection Slow/Reset Windows 7 64 bit Ampps]]> http://www.softaculous.com/board/index.php?tid=5804&tpg=1#p21946 Mon, 20 Oct 2014 20:39:10 GMT http://www.softaculous.com/board/index.php?tid=5804&tpg=1#p21946 <![CDATA[BIND - Added new domain and BIND will not restart]]> http://www.softaculous.com/board/index.php?tid=5946&tpg=2#p21945
Quote From : valley Today at 12:37 pm
Quote From : II-Neutron October 16, 2014, 3:37 pm
Quote From : valley October 16, 2014, 7:58 am
Please open a support ticket with the root details of your server, we shall debug and resolve the issue on your server.
I did and found that reply was it was accidentally closed

"Thu, Oct 16 2014 2:00am - Valerian Pereira
Hi,

Could you please submit the root details over again ?
I have mistakenly closed the ticket. You can re-submit the details.
We shall resolve your issue right away."

Do you still face the trouble ?

No I do not. Tech Support login and made the fix ([perhaps it was you :-)
Not certain what was done or the cause of the error.]]>
Mon, 20 Oct 2014 19:55:50 GMT http://www.softaculous.com/board/index.php?tid=5946&tpg=2#p21945
<![CDATA[Nginx not working]]> http://www.softaculous.com/board/index.php?tid=5990&tpg=1#p21944 Yesterday i installed Webuzo and with him nginx.But nothing is happen except my website goes down when its installed.
If i go to  System Utilities it says "You have Nginx Proxy enabled on your server. Please disable it." whatever is or not installed.
I tried to install it with
                        Set Default
                        and without.With "set as default" site goes down, without nothing happen.

What can i do?
]]>
Mon, 20 Oct 2014 16:35:49 GMT http://www.softaculous.com/board/index.php?tid=5990&tpg=1#p21944
<![CDATA[Email Pipe not working]]> http://www.softaculous.com/board/index.php?tid=5975&tpg=1#p21943 ]]> Mon, 20 Oct 2014 16:15:27 GMT http://www.softaculous.com/board/index.php?tid=5975&tpg=1#p21943 <![CDATA[Email Pipe not working]]> http://www.softaculous.com/board/index.php?tid=5975&tpg=1#p21942
Quote From : peopleinside Today at 4:09 pm
File must is if i'm not bad 775 of permission FTP i think
I did this but very unfortunately no result.]]>
Mon, 20 Oct 2014 16:13:04 GMT http://www.softaculous.com/board/index.php?tid=5975&tpg=1#p21942
<![CDATA[Email Pipe not working]]> http://www.softaculous.com/board/index.php?tid=5975&tpg=1#p21941 ]]> Mon, 20 Oct 2014 16:09:12 GMT http://www.softaculous.com/board/index.php?tid=5975&tpg=1#p21941 <![CDATA[Email Pipe not working]]> http://www.softaculous.com/board/index.php?tid=5975&tpg=1#p21940
Quote From : valley Today at 2:16 pm
Remove and add it over again !!!
I did, But same problem.]]>
Mon, 20 Oct 2014 16:05:12 GMT http://www.softaculous.com/board/index.php?tid=5975&tpg=1#p21940