Softaculous <![CDATA[Softaculous Wordpress path problem on Interworx]]>
Thank you for reporting the issue.

We have fixed this issue and the fix will be available with the next version of Softaculous i.e. 4.6.1 which will be released this week.]]>
Mon, 22 Dec 2014 07:40:31 GMT
<![CDATA[How does softaculous store information about installed applications?]]>
The installation details are stored in :

Make sure the scripts which were installed by the user are enabled on the server. If the scripts are not enabled the installations will not be listed as well. You can refer to the following guide on how to Enable/Disable scripts :

Let us know if you still face the issue.]]>
Mon, 22 Dec 2014 07:22:49 GMT
<![CDATA[Softaculous 4.6.0 released]]>
Quote From : barko December 20, 2014, 5:19 pm
Actually it worked on one box - getting this on another...

warn [install_plugin] The parameter “id” was given an invalid value of “itroot_widget1”

It looks like some other plugin installed on your server is causing the issue. The dynamicui files of some plugin has “itroot_widget1”.

You will have to disable the plugin which has created this dynamicui file. Or you can open a support ticket with us and we will disable that plugin temporarily and execute the install_plugin for you :
Mon, 22 Dec 2014 07:21:00 GMT
<![CDATA[phpMyAdmin Notice in ./libraries/Header.class.php#227 Undefined index: collation_connection]]> Mon, 22 Dec 2014 06:47:01 GMT <![CDATA[Webuzo]]>
Quote From : hameedullah36 December 19, 2014, 4:45 pm
Thank you it solved by increasing wait_timeout
Glad to learn your issue was resolved.
Mon, 22 Dec 2014 06:26:16 GMT
<![CDATA[phpMyAdmin Notice in ./libraries/Header.class.php#227 Undefined index: collation_connection]]>
Hope this helps :)]]>
Mon, 22 Dec 2014 06:25:27 GMT
<![CDATA[Admin Panel Unusual Timeouts]]>
If you still face any issues, could you please submit the root details of your server and access to your Webuzo Enduser Panel, we will resolve your issues]]>
Mon, 22 Dec 2014 06:23:41 GMT
<![CDATA[Apache Wont Display Site Content]]>
Quote From : VeryCrushed December 19, 2014, 8:56 pm
Yes, the site is pointing to the IP and yes I am still having the problem
Could you open a support ticket with the root details of your server and access to your Webuzo Enduser Panel, we will resolve your issues.

Mon, 22 Dec 2014 06:19:41 GMT
<![CDATA[Installation Confim]]>
I would suggest to add to
confirm that you want install the panel

I have login to my ssh wget some but forgot in same folder I have the Virtualizor

Now I need to fix everything as it automatic wipe everything...]]>
Mon, 22 Dec 2014 00:36:40 GMT
<![CDATA[It's AMPPS Free?]]>
Quote From : NeseliEnginar December 21, 2014, 4:44 pm
It's AMPPS Free or I need pay for this excellent localhost software???

Sorry for my bad English!
YES it is FREE.]]>
Sun, 21 Dec 2014 17:27:09 GMT