Softaculous http://www.softaculous.com/board/index.php? <![CDATA[phpMyAdmin Notice in ./libraries/Header.class.php#227 Undefined index: collation_connection]]> http://www.softaculous.com/board/index.php?tid=6294&tpg=1#p23142
Hope this helps :)]]>
Mon, 22 Dec 2014 06:25:27 GMT http://www.softaculous.com/board/index.php?tid=6294&tpg=1#p23142
<![CDATA[Admin Panel Unusual Timeouts]]> http://www.softaculous.com/board/index.php?tid=6144&tpg=2#p23141
If you still face any issues, could you please submit the root details of your server and access to your Webuzo Enduser Panel, we will resolve your issues
https://www.softaculous.com/support/open.php]]>
Mon, 22 Dec 2014 06:23:41 GMT http://www.softaculous.com/board/index.php?tid=6144&tpg=2#p23141
<![CDATA[Apache Wont Display Site Content]]> http://www.softaculous.com/board/index.php?tid=6251&tpg=1#p23140
Quote From : VeryCrushed December 19, 2014, 8:56 pm
Yes, the site is pointing to the IP and yes I am still having the problem
Could you open a support ticket with the root details of your server and access to your Webuzo Enduser Panel, we will resolve your issues.
https://www.softaculous.com/support/open.php


]]>
Mon, 22 Dec 2014 06:19:41 GMT http://www.softaculous.com/board/index.php?tid=6251&tpg=1#p23140
<![CDATA[Installation Confim]]> http://www.softaculous.com/board/index.php?tid=6317&tpg=1#p23139
I would suggest to add to Install.sh
confirm that you want install the panel

I have login to my ssh wget some install.sh but forgot in same folder I have the Virtualizor install.sh.

Now I need to fix everything as it automatic wipe everything...]]>
Mon, 22 Dec 2014 00:36:40 GMT http://www.softaculous.com/board/index.php?tid=6317&tpg=1#p23139
<![CDATA[It's AMPPS Free?]]> http://www.softaculous.com/board/index.php?tid=6316&tpg=1#p23138
Quote From : NeseliEnginar Today at 4:44 pm
It's AMPPS Free or I need pay for this excellent localhost software???

Sorry for my bad English!
YES it is FREE.

https://www.google.com/search?client=opera&q=ams+sofaclos&sourceid=opera&ie=UTF-8&oe=UTF-8#q=softaculous+ampps+tutorial]]>
Sun, 21 Dec 2014 17:27:09 GMT http://www.softaculous.com/board/index.php?tid=6316&tpg=1#p23138
<![CDATA[It's AMPPS Free?]]> http://www.softaculous.com/board/index.php?tid=6316&tpg=1#p23137
Sorry for my bad English!]]>
Sun, 21 Dec 2014 16:44:35 GMT http://www.softaculous.com/board/index.php?tid=6316&tpg=1#p23137
<![CDATA[Admin Panel Unusual Timeouts]]> http://www.softaculous.com/board/index.php?tid=6144&tpg=2#p23136 Sun, 21 Dec 2014 02:17:30 GMT http://www.softaculous.com/board/index.php?tid=6144&tpg=2#p23136 <![CDATA[Softaculous 4.6.0 released]]> http://www.softaculous.com/board/index.php?tid=6141&tpg=1#p23135
warn [install_plugin] The parameter “id” was given an invalid value of “itroot_widget1”]]>
Sat, 20 Dec 2014 17:19:14 GMT http://www.softaculous.com/board/index.php?tid=6141&tpg=1#p23135
<![CDATA[Softaculous 4.6.0 released]]> http://www.softaculous.com/board/index.php?tid=6141&tpg=1#p23134
Quote From : Brijesh December 19, 2014, 10:02 am
Hi,

It looks like you have upgraded your cPanel recently. Can you please execute the following command on your server :
Code
/usr/local/cpanel/scripts/install_plugin /usr/local/cpanel/whostmgr/docroot/cgi/softaculous/softaculous_plugin.tar.bz2
Let us know if you still face the issue.

That worked - thank you.]]>
Sat, 20 Dec 2014 17:15:43 GMT http://www.softaculous.com/board/index.php?tid=6141&tpg=1#p23134
<![CDATA[How does softaculous store information about installed applications?]]> http://www.softaculous.com/board/index.php?tid=6315&tpg=1#p23132 Sat, 20 Dec 2014 01:39:05 GMT http://www.softaculous.com/board/index.php?tid=6315&tpg=1#p23132