Softaculous http://www.softaculous.com/board/index.php? <![CDATA[Forgot Password Mail Does Not Send]]> http://www.softaculous.com/board/index.php?tid=9280&tpg=1#p31782
Quote From : asim_shaikh June 27, 2016, 3:21 am
Quote
Hello
anybody face same problem with me?
my client not receive forgot password mail.
i use smtp setting.
Hi,

Are the VPS creation and other emails being received from Virtualizor panel to the client ?

Hi

Yap, They don't receive except from my WHMCS]]>
Mon, 27 Jun 2016 05:55:53 GMT http://www.softaculous.com/board/index.php?tid=9280&tpg=1#p31782
<![CDATA[WHMCS error, Could not load the slave server]]> http://www.softaculous.com/board/index.php?tid=9057&tpg=1#p31781
Quote
Hi,

having same problem so what is the solution to fix this?
Can you please confirm that the ports are still open on your WHMCS server or the firewall settings were reverted ?
]]>
Mon, 27 Jun 2016 03:23:23 GMT http://www.softaculous.com/board/index.php?tid=9057&tpg=1#p31781
<![CDATA[Forgot Password Mail Does Not Send]]> http://www.softaculous.com/board/index.php?tid=9280&tpg=1#p31780
Quote
Hello
anybody face same problem with me?
my client not receive forgot password mail.
i use smtp setting.
Hi,

Are the VPS creation and other emails being received from Virtualizor panel to the client ?
]]>
Mon, 27 Jun 2016 03:21:39 GMT http://www.softaculous.com/board/index.php?tid=9280&tpg=1#p31780
<![CDATA[New install - and now Problem Loading page]]> http://www.softaculous.com/board/index.php?tid=9281&tpg=1#p31779
I then tossed out the whole Ampps folder and installed a new version.

And I am getting this error:
"Problem loading page" when I try to go the localhose ampps folder

I'd like to run Wordpress and also phpmyadmin so that I can safely add data from a new backup of a live site to an older backup.  The new / current version has some pproblems with an updated plugin so i'd like to revert back to a functioning website - older backup - and then add in the few new users and purchases that they've made so that I don't lose any info or persons.

But I can't even get ampps to work.

can you please advise?  thanks.
]]>
Sun, 26 Jun 2016 18:49:55 GMT http://www.softaculous.com/board/index.php?tid=9281&tpg=1#p31779
<![CDATA[Smtp do not work]]> http://www.softaculous.com/board/index.php?tid=9222&tpg=1#p31778
http://www.webuzo.com/blog/virtual-machines/webuzo-email-outlook-configuration-1474.html]]>
Sun, 26 Jun 2016 16:38:03 GMT http://www.softaculous.com/board/index.php?tid=9222&tpg=1#p31778
<![CDATA[add php extension]]> http://www.softaculous.com/board/index.php?tid=9271&tpg=1#p31777 http://www.webuzo.com/wiki/Enable_Disable_PHP_Extensions]]> Sun, 26 Jun 2016 16:36:26 GMT http://www.softaculous.com/board/index.php?tid=9271&tpg=1#p31777 <![CDATA[PHP FileInfo Extension]]> http://www.softaculous.com/board/index.php?tid=9279&tpg=1#p31776
pecl install fileinfo]]>
Sun, 26 Jun 2016 16:34:47 GMT http://www.softaculous.com/board/index.php?tid=9279&tpg=1#p31776
<![CDATA[Cannot access List VPS Page and clients getting error Not connected. Please try again.]]> http://www.softaculous.com/board/index.php?tid=9277&tpg=2#p31775
Is a patch release really the right time to release LXC anyway? Surely such a large change should have been 2.9, not 2.8.6.]]>
Sun, 26 Jun 2016 16:11:57 GMT http://www.softaculous.com/board/index.php?tid=9277&tpg=2#p31775
<![CDATA[Cannot access List VPS Page and clients getting error Not connected. Please try again.]]> http://www.softaculous.com/board/index.php?tid=9277&tpg=2#p31774 Sun, 26 Jun 2016 07:35:07 GMT http://www.softaculous.com/board/index.php?tid=9277&tpg=2#p31774 <![CDATA[Forgot Password Mail Does Not Send]]> http://www.softaculous.com/board/index.php?tid=9280&tpg=1#p31773
anybody face same problem with me?
my client not receive forgot password mail.
i use smtp setting. ]]>
Sun, 26 Jun 2016 04:24:38 GMT http://www.softaculous.com/board/index.php?tid=9280&tpg=1#p31773