Softaculous http://www.softaculous.com/board/index.php? <![CDATA[webuzo Down]]> http://www.softaculous.com/board/index.php?tid=10332&tpg=1#p34910 if you have the Webuzo Premium licence you can install CSF and configure it. Or if you are in Linux maybe there are iptables but the support of this is maybe out of Webuzo Support.

You are the manager of your VPS  :xd:
]]>
Wed, 29 Mar 2017 14:12:58 GMT http://www.softaculous.com/board/index.php?tid=10332&tpg=1#p34910
<![CDATA[webuzo Down]]> http://www.softaculous.com/board/index.php?tid=10332&tpg=1#p34909
Thank you for the help. I tried to open the ports as per your email. I am running Centos 7 btw. firewall-cmd was not found. Long story short, firewalld was not installed, therefore not running.

I attempted to install via the following from StackExchange.

Quote
yum install firewalld
systemctl unmask firewalld
systemctl enable firewalld
systemctl start firewalld
No luck. I received no complaints on the apparent install, all the commands appeared to work. However, when I run 'firewall-cmd ... etc' I get

Quote
# firewall-cmd --list-all
FirewallD is not running


I was able to get Webuzo up after rebooting the server. Lesson learned there.

What about the firewall stuff, though? Any thoughts?

Thank you very much!]]>
Wed, 29 Mar 2017 13:29:34 GMT http://www.softaculous.com/board/index.php?tid=10332&tpg=1#p34909
<![CDATA[[ASK] remote access database]]> http://www.softaculous.com/board/index.php?tid=10269&tpg=1#p34908
Is your issue resolved?]]>
Wed, 29 Mar 2017 09:31:02 GMT http://www.softaculous.com/board/index.php?tid=10269&tpg=1#p34908
<![CDATA[hello anybody Jordan here]]> http://www.softaculous.com/board/index.php?tid=10338&tpg=1#p34907 Wed, 29 Mar 2017 07:31:34 GMT http://www.softaculous.com/board/index.php?tid=10338&tpg=1#p34907 <![CDATA[webuzo Down]]> http://www.softaculous.com/board/index.php?tid=10332&tpg=1#p34906
It seems that the port is closed on your server hence you are facing this issue.

We request you to open the following ports:
2002, 2003, 2004, 2005, 21, 22, 25, 53, 80, 143, 443 and 3306

You can refer to the below guide on how to open the ports for centos:
http://ask.xmodulo.com/open-port-firewall-centos-rhel.html

You can refer to the below guide on how to open the ports for ubuntu:
https://help.ubuntu.com/lts/serverguide/firewall.html

Hope this resolves your issue.

If you still face the issue please open a support ticket here with your server root details and we shall look into the issue:
http://softaculous.com/support/]]>
Wed, 29 Mar 2017 05:53:35 GMT http://www.softaculous.com/board/index.php?tid=10332&tpg=1#p34906
<![CDATA[[ASK] remote access database]]> http://www.softaculous.com/board/index.php?tid=10269&tpg=1#p34905 ]]> Wed, 29 Mar 2017 03:59:32 GMT http://www.softaculous.com/board/index.php?tid=10269&tpg=1#p34905 <![CDATA[[ASK] remote access database]]> http://www.softaculous.com/board/index.php?tid=10269&tpg=1#p34904 คาสิโนออนไลน์ ปอยเปต]]> Wed, 29 Mar 2017 03:58:57 GMT http://www.softaculous.com/board/index.php?tid=10269&tpg=1#p34904 <![CDATA[webuzo Down]]> http://www.softaculous.com/board/index.php?tid=10332&tpg=1#p34903
When I attempt to access Webuzo, I get
Quote
This site can’t be reached

162.249.xxx.xxx refused to connect.
Search Google for 162 249 xxx 2004
ERR_CONNECTION_REFUSED
]]>
Tue, 28 Mar 2017 23:43:01 GMT http://www.softaculous.com/board/index.php?tid=10332&tpg=1#p34903
<![CDATA[Cannot download Virtual Appliance for VMware]]> http://www.softaculous.com/board/index.php?tid=10337&tpg=1#p34902
I cannot download the Virtual Appliance for VMware.

http://downloads.webuzo.com/va.php

Server response : No Such Package

Can you fix the link or post the new link.

Thanks for your help!
]]>
Tue, 28 Mar 2017 20:03:22 GMT http://www.softaculous.com/board/index.php?tid=10337&tpg=1#p34902
<![CDATA[max_input_vars change does not get updated]]> http://www.softaculous.com/board/index.php?tid=10336&tpg=1#p34901
I am trying to change the Max_Input_Vars.

I have tried editing the php.ini file from within the AMPPS app, also I have tried to edit the php.ini file from the AMPPS\php\ directory, but when I look at the phpinfo page the changes are not applied, the value seems to be stuck at 1000, although when I open the php.ini file from the AMPPS app it says 5000.

Am I editing the wrong location?

]]>
Tue, 28 Mar 2017 17:12:25 GMT http://www.softaculous.com/board/index.php?tid=10336&tpg=1#p34901