Softaculous <![CDATA[Unable to connect to Virtualizor and the VPS are not starting]]> Wed, 06 May 2015 22:44:14 GMT <![CDATA[Unable to connect to Virtualizor and the VPS are not starting]]>
my vps are still down for last 18 hours or more and the problem is still not resolved. I see very little help from virtualizor and very frustrated and feel helpless.

I hope they resolve the issue or I will have to see other alternates.

Wed, 06 May 2015 21:27:12 GMT
Plesk script installer already has an option for users to auto-update scripts. Softaculous is behind the times.]]>
Wed, 06 May 2015 15:24:12 GMT
<![CDATA[webuzo initial set up not completed]]> ]]> Wed, 06 May 2015 06:12:28 GMT <![CDATA[Unable to connect to Virtualizor and the VPS are not starting]]>
I did reboot the Virtualizor master node after enabling the multivm mode but after the reboot the master nodes comes but I am unable to connect to the admin portal and the vps are down.

I had the same issue every time I reboot the server, so please help to resolve the issue. The master node already down for 4 hours.]]>
Wed, 06 May 2015 00:46:55 GMT
<![CDATA[Trying to move MySQL databases on Windows 7]]> Tue, 05 May 2015 17:24:51 GMT <![CDATA[]]>
Spicy dill sauce

Melt the butter over medium-high heat in a pan, add leek, jalapeno, garlic and saute until leeks are translucent, about five minutes. Reduce heat to medium, add the stock and simmer over low heat, uncovered, for 15 minutes. The sauce should be reduced by half during this process. Remove from heat and let cool.

Blend the mixture with dill, lemon juice, salt and pepper. You must obtain a smooth puree. Book and heats this sauce before serving. The cream is added at the end.

When the wash cycle ends, remove the salmon and serve in individual portions and pour over them a generous amount of sauce.

Tue, 05 May 2015 17:19:54 GMT
<![CDATA[localhost issue by closing the internet connection]]>
I've installed phpbb3 on AMPPS on my local machine.

By having an internet connection running in the background, everything works fine and I get a proper connection to my local MySQL database on localhost - Yippee :-)

BUT by closing the internet connection, I'm getting an 2002 " the local server's socket is not correctly configured " :-(

It seems, that ' localhost ' could not be resolved if the machine has no internet connection.

I've tried to change in the

from line
$cfg['Servers'][$i]['host'] = 'localhost';

to line
$cfg['Servers'][$i]['host'] = '';

but still no MySQL connection to localhost while being offline. (Note: reconnecting the machine to the internet the SQL connection to localhost works fine, hmm ... )

PLS help - THX
Tue, 05 May 2015 15:03:02 GMT
<![CDATA[OSX Yosemite: change location of files and DB]]>
I'm running Yosemite.]]>
Tue, 05 May 2015 10:01:54 GMT
<![CDATA[how to edit lookup in webuzo]]> ]]> Tue, 05 May 2015 09:25:42 GMT