Softaculous http://www.softaculous.com/board/index.php? <![CDATA[How do I install Solr using Remote Installer?]]> http://www.softaculous.com/board/index.php?tid=9149&tpg=1#p31423
As per our last conversatin on your support ticket you were able to install Solr.

So I am considering this topic as closed.
]]>
Fri, 27 May 2016 07:36:13 GMT http://www.softaculous.com/board/index.php?tid=9149&tpg=1#p31423
<![CDATA[The Free Webuzo Can't Use]]> http://www.softaculous.com/board/index.php?tid=9152&tpg=1#p31422
It seems that your machine IP was already assigned a webuzo license previously. Thats the reason you are getting the inactive license error.

I request that you open a support ticket with us or if you are aware of your license number just visit the following url to convert your existing license to a free one:
http://webuzo.com/convert_free


        ]]>
Fri, 27 May 2016 06:49:14 GMT http://www.softaculous.com/board/index.php?tid=9152&tpg=1#p31422
<![CDATA[The Free Webuzo Can't Use]]> http://www.softaculous.com/board/index.php?tid=9152&tpg=1#p31421 alikolo123 just for help you,
when you request support also in a public forum but maybe also via email or ticket you should write as more possible complete messages and reply not just very quick reply... this because is not helping you.

I have asked if you was able to insert the new license, no direct reply.
Maybe you should write here the step you have done so I and also other can understand well, consider I AM not seeing your monitor so I don't know what happen.

You wrote "the license is inactive" so I suppose you was able to insert the new generated license?

Anyway I will alert Webuzo of this topic so soon someone will help you but please try to take some little more time in replies. Thank you!
]]>
Fri, 27 May 2016 06:39:31 GMT http://www.softaculous.com/board/index.php?tid=9152&tpg=1#p31421
<![CDATA[The Free Webuzo Can't Use]]> http://www.softaculous.com/board/index.php?tid=9152&tpg=1#p31420
The license is inactive
]]>
Fri, 27 May 2016 03:27:41 GMT http://www.softaculous.com/board/index.php?tid=9152&tpg=1#p31420
<![CDATA[A 50X error occurred!!!!]]> http://www.softaculous.com/board/index.php?tid=9035&tpg=1#p31418 ]]> Thu, 26 May 2016 14:09:02 GMT http://www.softaculous.com/board/index.php?tid=9035&tpg=1#p31418 <![CDATA[Softaculous 4.7.7 Released]]> http://www.softaculous.com/board/index.php?tid=9158&tpg=1#p31417
The Softaculous Team has released Softaculous 4.7.7

1) Added Setting in Softaculous Admin panel "Don't Prefill Password fields" which will leave the password fields empty on Edit Installation and Edit Domain page. Users can submit the password field if they want to update the password.

2) Added Show/Hide option for password fields.

3) Added an option in Softaculous Admin panel to store the API Password in encrypted format for Softaculous Enterprise and Softaculous Remote.

4)  [Bug Fix] : There was a bug introduced in Softaculous Remote 4.7.2 causing the installation utility not to save list of tables created while installation hence causing the backup utility not to backup the database. This has been fixed now.

5) [Bug Fix] : In Softaculous Remote and Enterprise, Delete users from admin panel was not working due to a bug in new admin panel UI. This has been fixed now.

6) [Bug Fix] : Softaculous Remote is now compatible with destination servers running PHP 7.x

7) [Bug Fix] : Top scripts were appending even if "Append Softaculous Apps" setting  was disabled in Softaculous Admin panel -> Settings -> Select Top Scripts. This has been fixed now.

8) [Bug Fix] : There was a bug in selecting files and folders associated with an installation from Edit Installation page for installation in the document root of a domain. This has been fixed now.

9) [Bug Fix] : In Plesk, Auto upgrade from Softaculous Admin panel was not working. This has been fixed now.

10) [Bug Fix] : In Interworx, ppon saving Email settings from Softaculous Enduser panel did not display the success message. This has been fixed now.

11) [Bug Fix] : .well-known folder which is associated with Lets Encrypt was also being included in the backup of an installation created by Softaculous. This has been fixed and the .well-known folder will not be included in the backup.

12) [Bug Fix] : Minor UI fixes in the Softaculous Admin panel new UI.

Regards,
The Softaculous Team]]>
Thu, 26 May 2016 14:08:46 GMT http://www.softaculous.com/board/index.php?tid=9158&tpg=1#p31417
<![CDATA[can't backup my files.]]> http://www.softaculous.com/board/index.php?tid=9130&tpg=1#p31415
We have identified the issue and will be releasing a fix in coming few days.

Until then you can use the CLI utility.]]>
Thu, 26 May 2016 12:06:53 GMT http://www.softaculous.com/board/index.php?tid=9130&tpg=1#p31415
<![CDATA[The Free Webuzo Can't Use]]> http://www.softaculous.com/board/index.php?tid=9152&tpg=1#p31414 you last message doesn't help me to understand what you do, what you see... So sorry, before posting a reply add more details.

Was you able to insert the new license key?
What is the result?
]]>
Thu, 26 May 2016 11:40:07 GMT http://www.softaculous.com/board/index.php?tid=9152&tpg=1#p31414
<![CDATA[The Free Webuzo Can't Use]]> http://www.softaculous.com/board/index.php?tid=9152&tpg=1#p31413
Quote From : peopleinside May 26, 2016, 7:43 am
Hi,
you can try to generate a new Free License here : http://www.webuzo.com/free

Let me know if is fixed.
Thank you!
it still don't work out
]]>
Thu, 26 May 2016 11:37:07 GMT http://www.softaculous.com/board/index.php?tid=9152&tpg=1#p31413
<![CDATA[From nginx to apache and back]]> http://www.softaculous.com/board/index.php?tid=9156&tpg=1#p31412
I have nginx and apache installed. Nginx is default.

website works fine. But I faced some issues with mod_rewtire. Tried to amend nginx.conf but not successful.
Therefore switched on apache instead.
It starts but I'm getting Webuzo Default Page.

how to fix it?
]]>
Thu, 26 May 2016 10:34:36 GMT http://www.softaculous.com/board/index.php?tid=9156&tpg=1#p31412