Softaculous http://www.softaculous.com/board/index.php? <![CDATA[Slave server offline even if it is turned on]]> http://www.softaculous.com/board/index.php?tid=7238&tpg=1#p24978
I am having a master and slave server. An unexpected power failure occurred and slave became off. After the power is up, I turned on the slave server. But, the master still shows, the slave is offline. I tried the following workarounds and nothing worked.

1. Restarted virtualualizor daemon on  master
2. Tried SSH ing from master to Slave and it worked, so there is no network issues.

Please help to sort out this.


]]>
Mon, 02 Mar 2015 13:54:34 GMT http://www.softaculous.com/board/index.php?tid=7238&tpg=1#p24978
<![CDATA[how to add vhost ampps windows]]> http://www.softaculous.com/board/index.php?tid=7237&tpg=1#p24977 Mon, 02 Mar 2015 13:34:46 GMT http://www.softaculous.com/board/index.php?tid=7237&tpg=1#p24977 <![CDATA[Connection timeout webuzo]]> http://www.softaculous.com/board/index.php?tid=7234&tpg=1#p24976
FYI, After I have installed LEMP (with MySQL) then I installed MariaDB with Set Default click on. So, My configuration are Nginx, Maria DB, and PHP
]]>
Mon, 02 Mar 2015 13:06:13 GMT http://www.softaculous.com/board/index.php?tid=7234&tpg=1#p24976
<![CDATA[Connection timeout webuzo]]> http://www.softaculous.com/board/index.php?tid=7234&tpg=1#p24975
/usr/local/emps/bin/php -v

and

cat /usr/local/emps/version



]]>
Mon, 02 Mar 2015 11:40:32 GMT http://www.softaculous.com/board/index.php?tid=7234&tpg=1#p24975
<![CDATA[Keep getting insufficient disk space error]]> http://www.softaculous.com/board/index.php?tid=7228&tpg=1#p24971
This has been fixed in the latest virtualizor release.
]]>
Mon, 02 Mar 2015 07:03:46 GMT http://www.softaculous.com/board/index.php?tid=7228&tpg=1#p24971
<![CDATA[KVM MySQL error]]> http://www.softaculous.com/board/index.php?tid=7233&tpg=1#p24970
Is your issue resolved?

If not please open a support ticket we will fix the issue and install virtualizor kvm for you.
]]>
Mon, 02 Mar 2015 07:00:34 GMT http://www.softaculous.com/board/index.php?tid=7233&tpg=1#p24970
<![CDATA[Connection timeout webuzo]]> http://www.softaculous.com/board/index.php?tid=7234&tpg=1#p24967

]]>
Mon, 02 Mar 2015 05:44:45 GMT http://www.softaculous.com/board/index.php?tid=7234&tpg=1#p24967
<![CDATA[How to Point my IP to my Domain Name]]> http://www.softaculous.com/board/index.php?tid=7231&tpg=1#p24966 The BigRock Team will guide you for the same.

]]>
Mon, 02 Mar 2015 05:13:13 GMT http://www.softaculous.com/board/index.php?tid=7231&tpg=1#p24966
<![CDATA[Email for addon domains does not work]]> http://www.softaculous.com/board/index.php?tid=7227&tpg=1#p24965
You do not have to add www.anotherdomain.com and anotherdomain.com separately

Please confirm that you have a Fully Qualified Domain Name set as your hostname which points to the Webuzo server IP.]]>
Mon, 02 Mar 2015 05:12:19 GMT http://www.softaculous.com/board/index.php?tid=7227&tpg=1#p24965
<![CDATA[Connection timeout webuzo]]> http://www.softaculous.com/board/index.php?tid=7234&tpg=1#p24964
lsof -i :2002

Access
http://your-IP:2002

Hope this helps :)]]>
Mon, 02 Mar 2015 05:09:22 GMT http://www.softaculous.com/board/index.php?tid=7234&tpg=1#p24964