Softaculous http://www.softaculous.com/board/index.php? <![CDATA[update centOS where is installed Webuzo]]> http://www.softaculous.com/board/index.php?tid=5773&tpg=1#p21047 if i have some version before the last CentOs version and i want update i have read is only necessary use the command in SSH:

Quote
su -c 'yum update'
it's totally automatic? so when update finish webuzo should work again or there is possible can be som error like in this case:
http://www.softaculous.com/board/index.php?tid=5318&title=Error_After_Update_Centos

and if i have some problem afer d the centos update for make Webuzo work i can ask, with premium support via ticket? Thanks
]]>
Sat, 23 Aug 2014 16:58:34 GMT http://www.softaculous.com/board/index.php?tid=5773&tpg=1#p21047
<![CDATA[Joomla 3.3x]]> http://www.softaculous.com/board/index.php?tid=5766&tpg=1#p21046
Quote From : Brijesh Today at 6:20 am
Hi,
Can you try executing CRON command :
http://ampps.com/wiki/Category:FAQs#Cron_Command
it returned :
Code
sh: chattr: command not found
Strange, I use the latest version 2.4
https://www.dropbox.com/s/5rxyvl8dkkouzkl/About.jpg?dl=0
https://www.dropbox.com/s/gqcwzo26z6w4b9n/AMPPS_-_Softaculous_-_Joomla.jpg?dl=0

only Joomla 3.2.x is listed. No joomla 3.3.x]]>
Sat, 23 Aug 2014 14:56:37 GMT http://www.softaculous.com/board/index.php?tid=5766&tpg=1#p21046
<![CDATA[Specified FTP Path does not exist]]> http://www.softaculous.com/board/index.php?tid=5770&tpg=1#p21045 Brijesh

I have replied to your PM.]]>
Sat, 23 Aug 2014 09:58:53 GMT http://www.softaculous.com/board/index.php?tid=5770&tpg=1#p21045
<![CDATA[AMMPS shows blank page after installation on Win8.1 Pro]]> http://www.softaculous.com/board/index.php?tid=5769&tpg=1#p21044
But we recommend to keep it on. Cron will be executed everyday and update the script info. That will allow you to update your existing(made by softaculous) script installations.
]]>
Sat, 23 Aug 2014 09:51:56 GMT http://www.softaculous.com/board/index.php?tid=5769&tpg=1#p21044
<![CDATA[AMMPS shows blank page after installation on Win8.1 Pro]]> http://www.softaculous.com/board/index.php?tid=5769&tpg=1#p21043 Sat, 23 Aug 2014 09:45:42 GMT http://www.softaculous.com/board/index.php?tid=5769&tpg=1#p21043 <![CDATA[AMMPS shows blank page after installation on Win8.1 Pro]]> http://www.softaculous.com/board/index.php?tid=5769&tpg=1#p21042
Now its working fine, works great, Thanks for your support.

and good to know that there is install.php file which needs continuous internet connection and that will be deleted after the activation, in simple language... :)]]>
Sat, 23 Aug 2014 08:41:22 GMT http://www.softaculous.com/board/index.php?tid=5769&tpg=1#p21042
<![CDATA[AMMPS shows blank page after installation on Win8.1 Pro]]> http://www.softaculous.com/board/index.php?tid=5769&tpg=1#p21041
Second
Warning: file_get_contents() :  no such hosts know, same line 6]]>
Sat, 23 Aug 2014 08:00:35 GMT http://www.softaculous.com/board/index.php?tid=5769&tpg=1#p21041
<![CDATA[AMMPS shows blank page after installation on Win8.1 Pro]]> http://www.softaculous.com/board/index.php?tid=5769&tpg=1#p21040
Can you run it again and let us know the output ?
]]>
Sat, 23 Aug 2014 07:42:57 GMT http://www.softaculous.com/board/index.php?tid=5769&tpg=1#p21040
<![CDATA[AMMPS shows blank page after installation on Win8.1 Pro]]> http://www.softaculous.com/board/index.php?tid=5769&tpg=1#p21039 Sat, 23 Aug 2014 07:41:20 GMT http://www.softaculous.com/board/index.php?tid=5769&tpg=1#p21039 <![CDATA[AMMPS shows blank page after installation on Win8.1 Pro]]> http://www.softaculous.com/board/index.php?tid=5769&tpg=1#p21038 ]]> Sat, 23 Aug 2014 07:40:12 GMT http://www.softaculous.com/board/index.php?tid=5769&tpg=1#p21038