Softaculous http://www.softaculous.com/board/index.php? <![CDATA[create cronjob to restart php-fpm]]> http://www.softaculous.com/board/index.php?tid=10531&tpg=1#p35648
i need restart php-fpm Peridiocaly , but i;m confused how to set cronjob in webuzo,

please someone can give me the sample ? what must be fill in command field
]]>
Mon, 22 May 2017 15:12:44 GMT http://www.softaculous.com/board/index.php?tid=10531&tpg=1#p35648
<![CDATA[Error: Add Backup Location]]> http://www.softaculous.com/board/index.php?tid=10480&tpg=1#p35647
Can you please open a support ticket with the FTP login details that you are trying to add so that we can look in detail ?
https://www.softaculous.com/support/]]>
Mon, 22 May 2017 14:43:03 GMT http://www.softaculous.com/board/index.php?tid=10480&tpg=1#p35647
<![CDATA[Color theme]]> http://www.softaculous.com/board/index.php?tid=10526&tpg=1#p35646
We have already replied on you ticket.

Do let us know if you face any issue.]]>
Mon, 22 May 2017 12:31:33 GMT http://www.softaculous.com/board/index.php?tid=10526&tpg=1#p35646
<![CDATA[I would like to suggest russian translation]]> http://www.softaculous.com/board/index.php?tid=10296&tpg=1#p35645
Sir you can make the translation and send us the translated files.

Please follow the guide in the link below to create a new language pack :

http://www.virtualizor.com/wiki/How_to_make_a_Language_Pack

Let us know.]]>
Mon, 22 May 2017 11:31:56 GMT http://www.softaculous.com/board/index.php?tid=10296&tpg=1#p35645
<![CDATA[webuzo can't access webuzo panel]]> http://www.softaculous.com/board/index.php?tid=10530&tpg=1#p35644 Mon, 22 May 2017 08:04:24 GMT http://www.softaculous.com/board/index.php?tid=10530&tpg=1#p35644 <![CDATA[webuzo can't access webuzo panel]]> http://www.softaculous.com/board/index.php?tid=10530&tpg=1#p35643
Can you check whether the following ports are open on your server. This normally happens when the server restarts. We request you to open the following ports:
2002, 2003, 2004, 2005, 21, 22, 25, 53, 80, 143, 443 and 3306

You can refer to the below guide on how to open the ports for centos:
http://ask.xmodulo.com/open-port-firewall-centos-rhel.html

You can refer to the below guide on how to open the ports for ubuntu:
https://help.ubuntu.com/lts/serverguide/firewall.html

Hope this helps. Please let us know if you still face the issue. We will be happy to help you.]]>
Mon, 22 May 2017 06:08:44 GMT http://www.softaculous.com/board/index.php?tid=10530&tpg=1#p35643
<![CDATA[Webuzo is not running after first reboot the server]]> http://www.softaculous.com/board/index.php?tid=10141&tpg=1#p35642
Check if your hostname is a FQDN

You can use the below command to check your hostname.

Code
hostname
If the above command doesn't output an FQDN, then please ask your VPS provider to set it for you

]]>
Mon, 22 May 2017 05:38:33 GMT http://www.softaculous.com/board/index.php?tid=10141&tpg=1#p35642
<![CDATA[Webuzo is not running after first reboot the server]]> http://www.softaculous.com/board/index.php?tid=10141&tpg=1#p35641
Quote From : besthost06 February 16, 2017, 10:34 pm
Hello

if is not lunched with restaring  webuzzo try restart Apache or reinstall them

try

Code
service httpd start


Code
service httpd stop
Code
service httpd restart


Regards

[root@vultr ~]# service httpd start
httpd: Could not reliably determine the server's fully qualified domain name, using vultr.guest for ServerName
httpd (pid 2209) already running
[root@vultr ~]# service httpd stop
httpd: Could not reliably determine the server's fully qualified domain name, using vultr.guest for ServerName
[root@vultr ~]# service httpd restart
httpd: Could not reliably determine the server's fully qualified domain name, using vultr.guest for ServerName
[root@vultr ~]#]]>
Sun, 21 May 2017 18:59:34 GMT http://www.softaculous.com/board/index.php?tid=10141&tpg=1#p35641
<![CDATA[webuzo can't access webuzo panel]]> http://www.softaculous.com/board/index.php?tid=10530&tpg=1#p35640 i use ticket and no have any reply. i use premium license :'(
so for bad english]]>
Sun, 21 May 2017 18:20:52 GMT http://www.softaculous.com/board/index.php?tid=10530&tpg=1#p35640
<![CDATA[wordpress manual installation error]]> http://www.softaculous.com/board/index.php?tid=10528&tpg=1#p35639 i just uninstall apache and install it again and all is working fine problem gone]]> Sun, 21 May 2017 02:41:04 GMT http://www.softaculous.com/board/index.php?tid=10528&tpg=1#p35639